Mitglied: Zigsen

Zigsen

Ich freue mich auf euer Feedback

Debian verliert Route trotz default Gateway

Frage am 13.06.2017 in Linux Netzwerk, Linux

Hallo zusammen, nachdem ich einige Tunnel auf IPSec umgestellt habe und die Verbindung Nachts, zwischen und 5 und 10 Minuten weg ist, verliert der Debian

gelöst

2865

Aufrufe

10

Kommentare

Iphone Kalender - Sync mit Exchange - Termine verschwinden sporadisch

Frage am 10.05.2017 in Exchange Server, Microsoft

Hallo zusammen, bei uns gibt es derzeit das Phänomen, dass Termine die auf dem iPhone im Exchange Kalender verschoben oder gelöscht werden, z.T. im Outlook

gelöst

2669

Aufrufe

4

Kommentare

Adaptec SATA II 2420SA mit WD 2TB WD2003FYYS-0 Array erstellung nicht möglich

Frage am 06.02.2010 in Hardware, Festplatten, SSD, Raid

Hier gibts leider ein kleines Problem, ich hab 4 neue Platten WD 2TB WD2003FYYS-0 und den Raid Controller 2420SA von Adaptec. Im Bios des Raid

5262

Aufrufe

1

Kommentar

Vista Firewall deaktiviert nach OneCare installation

Frage am 25.01.2008 in Sicherheit, Firewall

Nach der Installation von Windows Live OneCare, ist nach jedem Neustart die Vista eigene Firewall deaktiviert. Ich kenne das ja das wenn man eine fremde

3811

Aufrufe

0

Kommentare

Ins Internet in den USA ???

Frage am 06.09.2005 in Internet

Hi, einer unserer Mitarbeiter geht am Samstag in die USA. Dort will er mit seinem Laptop ins Internet. Hat jemand von euch Erfahrung mit was

7379

Aufrufe

4

Kommentare

Bekomme keinen Zugriff auf CNS 3200

Frage am 21.05.2004 in Hardware, Peripheriegeräte

Hi, ich hab folgendes Problem. Der CNS3200 pingt beim Hochfahren ins Netz, aber ich kann seine IP nicht herausfinden, geschweige denn auf ihn zugreifen. Hat

4319

Aufrufe

0

Kommentare