Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
LARSOMAT
Mitglied: LARSOMAT
Ich freue mich auf euer Feedback
Exchange Server
E-Mail Adressen für ÖO ist bereits vergeben
Frage von LARSOMAT vor 13 JahrenExchange Server

Hallo, Ich habe follgendes Problem: Ich habe meinen Windows 2000 / Exchange 2000 auf neue Hardware gespielt. Habe das nach einer Anleitung aus dem Forum ...

Vmware
ESXi 4.1 VM korrupt nach Neustart des Servers
gelöst Frage von LARSOMAT vor 6 JahrenVmware1 Kommentar

Hallo, nachdem wir unseren ESXi-Server wegen arbeiten am Stromnetz herunterfahren mussten, erscheinen 2 VMs ín der Übersicht als "unknown". Beim Blick in die jeweiligen Datenverzeichnisse ...

Windows Userverwaltung
Fehler bei der Anmeldung des Benutzers sa
Frage von LARSOMAT vor 13 JahrenWindows Userverwaltung1 Kommentar

Hallo, Mein Problem: Mein Ereignissprotokoll läuft ständig mit der Meldung voll " Fehler bei der Anmeldung des Benutzers sa" Fehler ID 17055 "MSSQLSERVER. Ich weis ...

Server-Hardware
HP Proliant dl380 g3 Lüfterregelung
gelöst Frage von LARSOMAT vor 11 JahrenServer-Hardware12 Kommentare

Hallo Admininistratoren!! Ich habe folgendes Problem: Ich habe mir einen gebrauchten HP Proliant DL 380 G3 gekauft. Er ist technisch in einwandfreiem Zustand. CPU 2 ...

Vmware
Lizenz für ESXI 3.5 Benötigt!
gelöst Frage von LARSOMAT vor 6 JahrenVmware13 Kommentare

Hallo Forum, ich habe auf einem alten Server ( HP Proliant DL 380 G3) ESXI 3.5 installiert, leider habe ich den freeware Lizenzschlüssel nicht mehr. ...

Exchange Server
Mails via smtp und fester ip empfangen
gelöst Frage von LARSOMAT vor 14 JahrenExchange Server2 Kommentare

Hallo Administratoren, nachdem ich nun schon seit Monaten versuche meinen Exchange Server zum empfang von Mails zu bewegen und auch viel gelesen habe, bitte ich ...

Webbrowser
www.Microsoft.de wird auf Clients nicht dargestellt
Frage von LARSOMAT vor 13 JahrenWebbrowser2 Kommentare

Hallo, Ich habe folgendes System: Win 2000 Server / Exchange / SQL. Clients sind WIn 2000 und XP Rechner. Wir haben DSL mit fester IP. ...