Mitglied: hohernorden

hohernorden

Ich freue mich auf euer Feedback

Hilfe! Problem mit Sinus 154 DSL Basic SE und Sinus 154 dataII

Frage am 06.09.2006 in Netzwerke, DSL, VDSL

Hallo Leute, wer kann mir helfen? Ich habe ein ADSL Modem mit intgr. Router (Sinus 154 DSL Basic SE) für den Zugang ins Internet über

102095

Aufrufe

12

Kommentare

AVM KEN DSL und Netgear Firewall Router FVS318

Frage am 27.06.2005 in Internet

Hallo zusammen, ich habe ein großes Problem. Hier die Situation: In dem Haus, wo ich mein Büro habe, sind 18 PC-Systeme über einen Extra PC

13317

Aufrufe

7

Kommentare

Vmware ESX4 und Open-E über iSCSI verbinden?

Frage am 08.05.2010 in Vmware, Virtualisierung

Ich bin zur Zeit dabei, ein Netzwerk auf ESX4 Virtualisierung umzustellen. Die neue Hardware besteht aus einen Rackserver (12 x 40GB, Raid System) von Intel.

5058

Aufrufe

4

Kommentare

Servergespeichertes Profil (Problem beim löschen)

Frage am 15.01.2007 in Netzwerke

Ich habe hier im Forum und auch im gesamten Internet Stunden gesucht, eine Hilfe für mein Problem zu finden. Leider ohne Erfolg. Dieses Problem haben

4379

Aufrufe

3

Kommentare

Exchange Installation

Frage am 15.01.2007 in Netzwerke, Groupware

Wir haben einen Windows 2000 Server in der Firma. Bis jetzt haben wir die Internetverbindung und den Emailverkehr über AVM KEN gemacht. Durch eine spezielle

4203

Aufrufe

6

Kommentare

Kein Internetzugang von Workstation möglich (2Server, 20WS, 2Router)

Frage am 15.01.2007 in Internet

Kein Internetzugang von Workstation möglich Wir haben im Unternehmen folgende Konfiguration: 1 Windows 2000 Server (mit einer Netzwerkkarte) IP: 192.168.165.35 SM: 255.255.255.224 GW: 192.168.165.33 1.DNS:

4055

Aufrufe

7

Kommentare

IP Adressbereich erweitern (aufbohren)

Frage am 19.06.2015 in Netzwerkmanagement, Netzwerke

Hallo zusammen. Wir haben in unserer Firma ein Netzwerk im IP Bereich xxx.xx.xx.65 - xx.xx.xx.126 / 255.255.255.192! Unser Server laufen alle virtuell auf einer physikalischen

gelöst

3058

Aufrufe

5

Kommentare

Kein Zugriff auf Postfachspeicher Exchange2003

Frage am 15.01.2007 in Exchange Server, Microsoft

Wir haben einen W2003 Server mit Exchange 2003 Standard, an dem 20 User angeschlossen sind. Seid der Installation von Exchange2003 haben sich jetzt im Postfachspeicher

2598

Aufrufe

0

Kommentare

Umstellung Exchange 2010 und Anbindung an Domäne

Frage am 21.01.2013 in Windows Server, Microsoft

Hallo Zusammen! Nach langer Zeit habe ich mich mal wieder eingeloggt, da ich vor einer größeren Aufgabe stehe. Ich werde mal das vorhandene Netzwerk und

2179

Aufrufe

13

Kommentare