Mitglied: westberliner
westberliner
Ich freue mich auf euer Feedback

2 Faktor Authentifizierung mit Sophos Safeguard Bitlocker

Frage am 07.02.2019 in Sicherheit, Verschlüsselung & Zertifikate

Hallo Zusammen, ich habe vor 2 Jahren bereits teilweise eine 2 Faktor Authentifizierung mit Safeguard eingeführt. War ein ziemlicher Aufwand und so eine richtig schicke

1753

Aufrufe

6

Kommentare

3G im LTE Netz?

Frage am 06.10.2016 in 5G, 4G, LTE, UMTS, EDGE & GPRS, Netzwerke

Hallo zusammen, der T-Mobile Vertrag meiner Freundin läuft aktuell aus. Nun steht es zur Frage ob man verlängert oder kündigt und einen neuen macht. Neuverträge

gelöst

1521

Aufrufe

5

Kommentare

802.1x funktioniert nur an einem oder zwei Accesspoints

Frage am 28.11.2016 in LAN, WAN, Wireless, Netzwerke

Hallo zusammen, ich habe mich die letzten Tage damit beschäftigt einen Radiusserver auf Windows-Basis aufzusetzen und damit den Benutzern den Zugriff zu ermöglichen. Einersetis steht

721

Aufrufe

3

Kommentare

802.1X mit Mac-Filterung mit HP Switchen und Bintec WLAN APs

Frage vor 3 Tagen in LAN, WAN, Wireless

Hallo Zusammen, ich betreibe mein Netzwerk mit einem Windows-Radius-Server und Zertifikatsauthentifizierung in Verbindung mit HP-Switchen und Bintec WLAN-Accesspoint (mit Bintec WLAN Controller). Ein Auszug der

382

Aufrufe

5

Kommentare

802.1x Radius Meldung von VLANS

Frage am 27.10.2021 in Windows Netzwerk

Hallo Zusammen, ich habe hier seit längerem bereits eine Zertifizierungsstelle (Windows CA) mit Radiusserver fürs WLAN laufen, damit ich die WLAN-Einstellungen nicht immer manuell eintragen

587

Aufrufe

3

Kommentare

AD Account wird ständig gesperrt Event 4625 BruteForce

Frage am 20.07.2016 in Microsoft, Windows Server

Hallo Zusammen, ich habe seit einigen Tagen ein seltsames Problem: Bei uns hat ein User angefangen, welchen es schonmal vor Jahren gab. Der AD-Account war

gelöst

3191

Aufrufe

5

Kommentare

Administrative Berechtigungen werden immer verlangt und Vererbung fliegt raus

Frage am 07.01.2016 in Microsoft, Windows Server

Hallo, ich habe hier einen 2008r2 Fileserver. Hier habe ich seit längerer Zeit das Problem, das beim Auflisten von Ordnerberechtigungen jedesmal administrative Rechte abgefragt werden,

1107

Aufrufe

8

Kommentare

Änderungen nachverfolgen Word 2003

Frage am 22.07.2009 in Microsoft, Microsoft Office

Hallo zusammen, ich möchte bei Word die Funktion "Änderungen nachverfolgen" benutzen, allerdings kann ich mir entweder nur die Einfügungen oder nur die Gelöschten als Sprechblase

4216

Aufrufe

0

Kommentare

Auf Mailblacklist gelandet - was kann ich tun

Frage am 06.12.2021 in E-Mail

Hallo Zusammen, unsere externe IP über welche wir Mails versenden, ist bei auf der Blacklist gelandet - warum auch immer. Fiel mir nach zwei Tagen

1534

Aufrufe

15

Kommentare

Benutzer GPO wird nicht angewendet

Frage am 02.06.2016 in Microsoft, Windows Server

Hallo zusammen, ich habe auf dem 2012r2 in den Gruppenrichtlinien eine GPO erzeugt und diese in eine Unter-OU geschoben. In dieser Unter-OU befindet sich eine

11304

Aufrufe

2

Kommentare

Bintec R1202 Wlan-Controller BRRP funktioniert nicht

Frage am 29.12.2015 in LAN, WAN, Wireless, Netzwerke

Hallo zusammen, hier wurde vor einiger Zeit 2 Bintec R1202 angeschafft und dazu etwa 20 AccessPoints. Der Händler hatte angeblich alles fertig konfiguriert, durch IP-Adressbereichsänderungen

1056

Aufrufe

5

Kommentare

Bitlocker Numlock deaktivieren

Frage am 11.12.2018 in Microsoft, Windows 10

Hallo, ich habe hier ein Acer Swift1 Notebook mit dem Numlock in den Buchstabentasten. Jetzt ist seit Update 1703 das Numlock dauerhaft aktiv, was zu

2546

Aufrufe

3

Kommentare

Digitalisierung in der Fertigung

Frage am 15.10.2019 in Multimedia & Zubehör, Hardware

Hallo Zusammen, bei uns kam (mal wieder) das Thema von Digitalisierung in der Fertigung auf. Es geht speziell um Arbeitsanweisung/Arbeitsschritte, welche die Fertigungsmitarbeiter durchführen sollen,

1529

Aufrufe

10

Kommentare

DNS bei mehreren Netzwerkkarten wird nicht korrekt vergeben

Frage am 13.01.2020 in Microsoft, Windows Netzwerk

Hallo Zusammen, vermutlich ist es eine Anfängerfrage bzw. ein Anfängerproblem, aber ich komme nicht ganz dahinter. Ich habe hier einige Notebooks rumschwirren mit LAN und

gelöst

1261

Aufrufe

5

Kommentare

Dokumentenscanner mit Ultraschallsensor

Frage am 27.04.2019 in Drucker und Scanner, Hardware

Hallo Zusammen, ich habe hier einen Kodak Scanstation 500 stehen, womit unsere Belege eingescannt werden. Jetzt kommt es ab und an mal vor, das Seiten

2684

Aufrufe

8

Kommentare

Domain-User Kennwort läuft 2 Tage zu früh ab

Frage am 15.09.2021 in Windows Server

Hallo Zusammen, ich habe ein kurioses Problem: Server 2012R2 Domäne mit Windows 10 Clients. Kennwörter der Benutzer laufen in einigen Tagen ab, die User bekommen

583

Aufrufe

2

Kommentare

Domäne der Vetrauensstellung wird nicht Trennung nicht sofort gefunden

Frage am 05.08.2016 in Microsoft, Windows Server

Hallo Zusammen, ich habe hier ein Firmennetzwerk mit 3 Domain-Controllern. Zudem haben wir ein Rechenzentrum angemietet, die Verbindung dorthin wird per VPN-IPSec realisiert. Dort steht

823

Aufrufe

3

Kommentare

Domänenübergreifender Laufwerkszugriff ohne Vertrauensstellung

Frage am 08.05.2019 in Microsoft, Windows Server

Hallo Zusammen, ich habe hier meine interne Infrastruktur, hier habe ich auf 2 Servern Freigaben eingerichtet mit Freigabe- und Sicherheitsberechtigung "Jeder". Ist klar, kann jeder

1281

Aufrufe

9

Kommentare

Druckertreiber muss an Clients aktualisiert werden

Frage am 03.11.2016 in Microsoft, Windows Server

Hallo, ich habe hier einen Server2012r2 als Printserver am Laufen. Heute früh bekommen sämtlichste Clients für einen Drucker die Meldung "Treiber muss aktualisiert werden". Klickt

7132

Aufrufe

2

Kommentare

Erfahrungswerte mit Docusnap

Frage am 24.09.2015 in Netzwerke, Netzwerkmanagement

Hallo zusammen, ich habe schon seit ungefähr einem halben Jahr hier Docusnap im Einsatz. Zunächst hatte ich das nur für Inventarisierung genutzt, jedoch komme ich

7069

Aufrufe

3

Kommentare

ESXi von 4xGigabit-Kupfer auf 10Gbit umstellen?

Frage am 22.11.2021 in LAN, WAN, Wireless

Hallo Zusammen, ich habe hier 2 Dell R730 am laufen. Die Geräte sind jeweils mit 1 Fibre-Channel Karte am Storage angeschlossen und mit Kupfer 4x1Gbit

788

Aufrufe

9

Kommentare

Exchange 2010 Datenbank neu aufbauen - wie vorgehen?

Frage am 27.04.2017 in Exchange Server, Microsoft

Hallo, ich hatte vor 2-3 Wochen einen Absturz der Exchange-DB. Mit eseutil habe ich die wieder hinbekommen, jedoch wirft der Eventlog immer wieder Fehler aus,

2022

Aufrufe

4

Kommentare

Exchange 2010 Datenbanken ständig defekt

Frage am 07.08.2017 in Exchange Server, Microsoft

Hallo zusammen, ich habe hier einen Exchange 2010, virtualisiert laufen. Die VMWare Hosts sowie EMC Storage wurden vorletztes Jahr angeschafft, ebenso Backbone-Switch. So - alles

2470

Aufrufe

5

Kommentare

Exchange 2010 externe Mail-Adresse für z.T. bestehende Benutzer

Frage am 17.05.2018 in Exchange Server, Microsoft

Hallo, ich habe hier einen Exchange 2010 am laufen. Nun habe ich dort auch schon einige Benutzer von unserer Holding oder Schwestergesellschaften mit Meine-Firma-Email-Adresse und

1027

Aufrufe

2

Kommentare

Exchange 2010 Keine Verbindung zum LDAP-Server

Frage am 28.06.2016 in Microsoft, Windows Server

Hallo, ich habe hier 2x 2008 Domain-Controller gehabt, welche ich auf 2012 umstellen wollte. Ich habe die Domäne um zwei weitere DCs erweitert, soweit alles

3425

Aufrufe

7

Kommentare

Exchange 2010 verschluckt E-Mails

Frage am 27.09.2016 in Microsoft, Windows Server

Hallo, ich habe hier einen Exchange 2010. Emails raus gehen per SMTP-Connector, reinwärts direkt auf den Exchange. Dazwischen habe ich noch von Watchguard einen Spam-Blocker

1547

Aufrufe

1

Kommentar

Exchange 2016 - sporadische TLS Unavailable Fehler

Frage am 23.10.2020 in Exchange Server, Microsoft

Hallo Zusammen, ich habe hier einen Exchange 2016 mit einer Watchguard Firewall davor. Der Exchange ist per Static-Nat von aussen erreichbar konfiguriert - funzt soweit.

2531

Aufrufe

10

Kommentare

Exchange 2016 Weiterleitung an extern verbieten

Frage am 16.12.2020 in Exchange Server, Microsoft

Hallo Zusammen, leider kommen bei uns gewisse User immer wieder auf den Trichter, ihre Mails an ihre private GMX-Adresse umzuleiten. Ist im Unternehmen eigtl. verboten,

gelöst

1272

Aufrufe

2

Kommentare

Exchange Zertifikat Untrusted Root im Connector

Frage am 27.03.2020 in Exchange Server, Microsoft

Hallo Zusammen, ich bin dabei parallel einen Exchange 2016 für meinen 2010 einzurichten. Ich habe einen Sendeconnector nun angelegt, dort mein Zertifikat importiert (ausgestellt von

2785

Aufrufe

2

Kommentare

Freigabe wird nicht gefunden

Frage am 29.12.2015 in Microsoft, Windows Server

Hallo Zusammen, wir haben hier folgende Konstellation User Internes Netzwerk VPN Externes Rechenzentrum ERP-System 2 Domänen, Vertrauensstellung aktiv. Nun haben wir jeden Tag ein temporäres

955

Aufrufe

4

Kommentare

Gute freie ONVIF-Software

Frage am 24.02.2020 in Multimedia, Video & Streaming

Hallo Zusammen, ich habe hier 4 SZSINOCAM-Kameras im Einsatz für Hausüberwachung. Die Kameras schreiben je 5 Sek ein Bild auf meinen Server, zusätzlich werden Videos

7621

Aufrufe

4

Kommentare

HP2920 Inter VLAN Routing

Frage am 03.04.2017 in Netzwerke, Router & Routing

Hallo, ich habe hier an meinem Remotestandort den ich gerade neu aufbaue das Problem, das ich das Routing zwischen den VLANS auf dem HP2920 nicht

gelöst

1187

Aufrufe

7

Kommentare

HTML-Elemente werden nicht angezeigt

Frage am 12.10.2018 in Hosting & Housing, Internet

Hallo Zusammen, ich wollte heute mal den Homepagebaukasten von Strato ausprobieren. Bekomme allerdings im Bearbeitungsmodus die Elemente nicht richtig angezeigt. Wie nennt sich das Problem

2620

Aufrufe

4

Kommentare

Ist das Geld gerechtfertigt?

Frage am 27.02.2018 in Off Topic

Hallo zusammen, ich weiss das es eine Menge Tabellen im Internet dazu gibt, aber irgendwie werde ich nicht schlau draus, ob ich mich bei der

1340

Aufrufe

5

Kommentare

Kein DHCP-Relay am Sub-Switch HP

Frage am 22.11.2016 in LAN, WAN, Wireless, Netzwerke

Hallo, ich habe hier eine Sterntopologie am Laufen. Core-Switch - Access-Switch - Wlan-AP/Clients/Endgeräte Nun habe ich das Problem: Am Core-Switch funktioniert alles schick. Am Access-Switch

gelöst

3851

Aufrufe

20

Kommentare

LTE Lite Tarife - Erfahrungswerte?

Frage am 19.02.2021 in Internet

Hallo Zusammen, für meine Eltern bin ich auf der Suche nach neuen Mobilfunktarifen wegen Vertragsablauf. Aktuell sind wir hier alle bei der Telekom mit LTE-Tarifen

691

Aufrufe

8

Kommentare

Mehrere Druckjobs zu doppelseitigem Druck kombinieren

Frage am 16.08.2019 in Microsoft, Windows Server

Hallo, ich habe hier das Problem, dass aus dem ERP 2 einzelne Druckjobs vom Benutzer kommen, jedoch diese auf ein Blatt Papier gedruckt werden müssten.

gelöst

727

Aufrufe

3

Kommentare

Mobile Endgeräte Android und Apple im Unternehmen verwalten

Frage am 04.02.2021 in Hardware

Hallo Zusammen, in unserem Unternehmen wurden neue Verträge und Handys dazu angeschafft. Jetzt liegen hier 6 Iphones und 11 Samsungs bei mir und ich mache

728

Aufrufe

7

Kommentare

Muss der Händler die Teile zurücknehmen?

Frage am 10.08.2010 in Sicherheit

Hallo zusammen, ich habe im April diesen Jahres mir von dem lokalen Computerhändler gekauft: Mainboard CPU RAM Netzteil Mir wurde gesagt, das alles sei kompatibel

5595

Aufrufe

12

Kommentare

Netzwerkaufbau und Routing mit HP ProCurve

Frage am 25.05.2015 in Netzwerke, Netzwerkgrundlagen

Hallo zusammen, ich habe hier parallel zum alten Netzwerk ein neues aufgebaut, aber habe jedoch alle 4-5 Tage mal zwischendrin Hänger, dass ich den Backbone

5420

Aufrufe

16

Kommentare
12 >