Mitglied: flanders

flanders

Ich freue mich auf euer Feedback

IIS 6 - Bei jedem Seitenaufruf kommt - Der Verzeichnisname ist ungültig.

Frage am 22.04.2008 in Microsoft, Windows Server

Hallo Forum, wir haben folgendes Problem. Wenn wir auf unseren IIS 6.0 auf Windows 2003 Server zugreifen, kommt beim Navigieren durch die Seite immer folgender

3823

Aufrufe

0

Kommentare

konto wird nach gewisser zeit immer gesperrt.

Frage am 22.03.2007 in Microsoft, Windows Userverwaltung

Hallo, seit längerem kann ein user nicht auf sein outlook zugreifen. ich habe festgestellt, dass wenn er nciht auf den server kann, dass auch im

31176

Aufrufe

16

Kommentare

emails im posteingang mit Shift und Entf gelöscht - wiederherstellbar?

Frage am 16.11.2005 in Microsoft, Outlook & Mail

Hallo, ich habe ausversehen alle emails aus meinem Posteingang mit Shift und Entf. gelöscht. gibt es möglichkeit die irgendwie wiederherzustellen? Ich will am exchange kein

5045

Aufrufe

1

Kommentar

e2k - neue maildomain hinzufügen

Frage am 03.11.2005 in Exchange Server, Microsoft

Hallo, habe leider ncihts wirklich gutes gefuden hier im fourm. vorneran erstmal, bei unserem exchange funktioniert alles:) er empfängt mails von "*" (steht im connector

4270

Aufrufe

1

Kommentar

exchange - kein mails an AOL

Frage am 10.06.2005 in Exchange Server, Microsoft

hallo, eigendlich funkioniert alles wunderbar! interne emails gehen, externe gehen, alles prima. jetzt kommts, nachrichten nach AOLwerden nicht verschickt! habe mal unter Protokolle ->

17727

Aufrufe

9

Kommentare

netzwerkanmeldung popt andauernd auf

Frage am 02.06.2005 in Microsoft, Windows Netzwerk

hallo, an einem client popt andauernt die netzwerkanmeldung auf. der rechner ist in unserer Domäne. dort wird sich auch angemeldet. manchmal kommts sofort nach dem

4062

Aufrufe

2

Kommentare

verbindung zum Terminalserver schlägt fehl

Frage am 05.04.2005 in Microsoft, Windows Server

hallo, ich habe einen win2003enterprise mit isa und terminal drauf. von einem client (xp sp2) kann ich über meine remotedesktopverbindung nicht auf dem terminal drauf

5206

Aufrufe

1

Kommentar