Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
manuel1985
Mitglied: manuel1985
Ich freue mich auf euer Feedback
Backup
Backup Exec 15 - Fehler beim Erstellen von Snapshots
gelöst Frage von manuel1985 vor 4 JahrenBackup8 Kommentare

Hallo Mitstreiter, folgendes Problem ereilt mich heute: Ich habe einen VMware ESXi 6.0-Server mit vier VMs (SBS 2011, Server 2008 R2 Std.). Dieser Server soll ...

Notebook & Zubehör
Surface 3 klonen
Frage von manuel1985 vor 4 JahrenNotebook & Zubehör1 Kommentar

Hallo Kollegen, einer meiner Kunden hat gerade knapp 20 Surface 3 (ohne Pro) für seine Außendienst-Mitarbeiter gekauft. Diese sollen nun mit Software und Benutzerkonten versehen ...

Windows Server
SQL Server 2008 R2 Instanzname nicht konfiguriert
gelöst Frage von manuel1985 vor 4 JahrenWindows Server5 Kommentare

Hallo Gemeinde, ich bin gerade dabei, einen Server vom Kaspersky Admin Center zu befreien und möchte damit auch den installierten SQL Server 2008 R2 deinstallieren. ...

Exchange Server
Exchange 2010 Postfach-Grenzwert überschritten
gelöst Frage von manuel1985 vor 4 JahrenExchange Server6 Kommentare

Hallo Mitstreiter, folgendes Problem ereilt mich gerade: - Server 2008 R2 - Exchange 2010 - Windows 7 Pro - Outlook 2010 Der Geschäftsführer eines Kunden ...

Java
Probleme beim Start von Eclipse
gelöst Frage von manuel1985 vor 4 JahrenJava2 Kommentare

Hallo Gemeinde, ich benötige mal wieder Unterstützung ;-) Im aktuellen Semester steht "objektorientierte Programmierung" mittels Java an. Compiler-Empfehlung der Dozentin ist Eclipse. Ich habe nun ...

Windows 10
Keine Netzwerkverbindungen nach Windows 10 Upgrade
gelöst Frage von manuel1985 vor 4 JahrenWindows 105 Kommentare

Moin Mitstreiter! Ich habe gestern das Upgrade von Windows 8.1 auf Win10 (Pro) an einem ThinkPad T440s durchgeführt. Soweit so gut, (fast) alles lief fehlerfrei. ...

Windows Server
Benutzer fest einem RDS-Server zuordnen
gelöst Frage von manuel1985 vor 4 JahrenWindows Server7 Kommentare

Hallo Kollegen, ich habe folgende Umgebung und folgendes Problem bei einem Kunden: - Server 2008 R2 Standard einheitlich - 3x RDP-Server - 1x RDP-Lizensierung/Verbindungsbroker/Speicherort für ...

Exchange Server
Exchange Server 2013 CU 9 Fehler bei der Installation
gelöst Frage von manuel1985 vor 4 JahrenExchange Server3 Kommentare

Hallo miteinander, selbige Frage habe ich ebenfalls bereits im Docial TechNet gestellt, da ich schnellstmöglich Hilfe brauche. Ich bin gerade dabei, Ex2013CU9 zu installieren. Leider ...

Batch & Shell
Batchbefehle werden nicht vollständig ausgeführt
Frage von manuel1985 vor 4 JahrenBatch & Shell14 Kommentare

Hallo Leute, ich möchte mittels Batch einen Ordner von einem Server auf ein NAS kopieren. Dazu habe ich folgende Batchdatei geschrieben: echo off net use ...

Backup
Geringer Datendurchsatz mit Backup Exec 2014
gelöst Frage von manuel1985 vor 4 JahrenBackup13 Kommentare

Moin, ich führe seit Freitag eine letzte Sicherung mit Backup Exec 2014 aus, da dieser auf Veeam Backup & Recovery wechseln möchte. Es sollen insgesamt ...

Backup
Veeam Backup and Replication Script Execution timed out
Frage von manuel1985 vor 4 JahrenBackup8 Kommentare

Hallo Leute, folgendes Problem erreicht mich gerade von einem Kunden: Der Kunde nutzt Veeam B&R Version 8 Patch 1 auf einem Server 2008 R2 Standard ...

Backup
Veeam Backup and Replication Upgrade Probleme mit SQL-Server
gelöst Frage von manuel1985 vor 4 JahrenBackup4 Kommentare

Hallo Mitstreiter, ich bin gerade dabei, bei einem Kunden ein Upgrade von Veeam Backup & Replication von Version 7 auf Version 8 durchzuführen. Als Betriebssystem ...

Notebook & Zubehör
Zwei Displays an T540p im Ultra Dock
Frage von manuel1985 vor 5 JahrenNotebook & Zubehör2 Kommentare

Hi Leute, seit gestern stehen auf meinem Schreibtisch zwei Monitore (Ilyama ProLite B2280HS), welche ich mittels Adapterkabel DisplayPort-HDMI an mein Ultra Dock angeschlossen habe. Leider ...

Exchange Server
Kein Zugriff auf öffentliche Ordner nach Migration von Exchange 2010 zu Exchange 2013
Frage von manuel1985 vor 5 JahrenExchange Server11 Kommentare

Hallo Mitstreiter, am Wochenende erfolgte bei uns eine Migration von Exchange 2003 über Exchange 2010 zu Exchange 2013. Neben vielen kleineren Nöten plagen mich aktuell ...

Exchange Server
Exchange 2013 Signatur zentral verwalten
Frage von manuel1985 vor 5 JahrenExchange Server4 Kommentare

Hi Kollegen, ich habe schon eine Weile gegooglet, bin aber nicht wirklich fündig geworden. Bin über diverse 3rd Party-Produkte gestoßen, aber leider nicht über die ...

Exchange Server
Postfach-Verschiebeanforderung nicht erfolgreich
gelöst Frage von manuel1985 vor 5 JahrenExchange Server2 Kommentare

Hi, ich plane gerade eine Migration von Ex2003 zu Ex2010 SP3 bei uns im Haus. Außerdem ist in der Umgebung noch ein BlackBerry Enterprise Server ...

Exchange Server
Exchange 2010 Exchange 2003 Routing Group Connector inkonsistent
Frage von manuel1985 vor 5 JahrenExchange Server1 Kommentar

Hi, ich habe gerade in unsere Umgebung einen Exchange 2010 installiert, da wir den 2003er ablösen möchten. Bisher habe ich nur die Installation des Exchange ...

LAN, WAN, Wireless
Anmeldung an 802.11x-gesichertem WLAN nicht möglich
gelöst Frage von manuel1985 vor 5 JahrenLAN, WAN, Wireless3 Kommentare

Moin Kollegen, ich habe gerade bei einem Kunden ein WLAN mittels Sophos-Komponenten und Radius-Server unter Windows Server 2008 R2 in Betrieb genommen. Die Kommunikation zwischen ...

Exchange Server
Fehler bei Installation von Exchange 2010 in Exchange 2003 Umgebung
gelöst Frage von manuel1985 vor 5 JahrenExchange Server3 Kommentare

Hi Leute, ich installieren gerade einen Exchange 2010 in eine bestehende Ex2003-Umgebung. Der 2010er läuft auf einem Server 2012 R2, die entsprechenden Features und Updates ...

Windows Server
Autostart einer MMC
gelöst Frage von manuel1985 vor 5 JahrenWindows Server3 Kommentare

Hi, kurze, vermutlich doofe Frage: Kann ich unter Windows Server 2012 R2/Windows 8.1 den Hyper-V Manager in den Autostart laden? Wenn ja, wie? Gruß Manuel