Video & Streaming
Digitale Kundenannahme - Video-Rezeption
itschloeglVor 196 TagenFrageVideo & Streaming7 Kommentare

Hallo zusammen, ich suche eine Lösung, um eine Digitale Rezeption / Kundenannahme über Videochat zu realisieren. Wunschdenken: - Kunde kommt an das Terminal und drückt ...

Exchange Server
Exchange Mails tauchen immer wieder auf bzw. lassen sich nicht löschen
itschloeglVor 2 JahrenFrageExchange Server7 Kommentare

Hallo Zusammen, folgendes Problem: Ich lösche via Outlook, OWA, IMAP aber manche Mails tauchen nach einigen Sekunden wieder auf. Exchange 2016 mit neustem Update. Fehler ...

Outlook & Mail
Exchange - Outlook bindet freigegebenes Postfach anderer Domain nicht ein
gelöst itschloeglVor 2 JahrenFrageOutlook & Mail12 Kommentare

Grüß Gott und schönen Abend zusammen, folgendes Problem: Exchangeserver 2016 Benutzerpostfach: ichdomainA.de Freigegebenes Postfach: ichdomainB.de sowie weradneresdomainA.de ichdomainA.de hat Vollzugriff auf ichdomainB.de sowie weranderesdomainA.de In ...

Exchange Server
Exchange funktionsuntüchtig nach Remotdesktopsitzungshostinstallation
gelöst itschloeglVor 3 JahrenFrageExchange Server8 Kommentare

Hallo zusammen, mein Exchange-Server ist nach der Installation der Remotedesktoprollendienste komplett ausser betrieb. Die Dienste laufen zwar richtig, allerdings nimmt das ganze keine Mails an, ...

DNS
DNS Zone im Windows Server 2016 "importieren" von Nameserver - bzw. erweitern?
itschloeglVor 3 JahrenFrageDNS2 Kommentare

Hallo zusammen, folgendes Szenario: Domain x.xy hat im Domainrobot als Nameserver den ns.y.xy hinterlegt. Soweit funktioniert auch alles. Allerdings ist jetzt im lokalen Netzwerk ein ...

Router & Routing
ZyXEL VPN - Windows Client - Ping aber kein Seitenaufruf ins WAN möglich
itschloeglVor 3 JahrenFrageRouter & Routing6 Kommentare

Hallo zusammen, folgender Aufbau: Netzwerk intern: 192.168.8.X/24 Gateway: 192.168.8.1 (ZyXEL USG 60) VPN: Server: ZyXEL Client-Netz: 192.168.10.X/24 Technologie: ipSEC/L2TP Client: Windows 10 Stndardgateway = VPN ...

Festplatten, SSD, Raid
SSD defekt - "read-only" - Datenrettung - Platte klonen
gelöst itschloeglVor 3 JahrenFrageFestplatten, SSD, Raid8 Kommentare

Hallo zusammen und schönen guten Abend, folgendes Problem: Die SSD ist "defekt", es lassen sich keine Datein mehr schreiben, allerdings sehr wohl lesen. Ich möchte ...

iOS
Apple Verwaltungstool - Einschränkung der Benutzung- Verwaltung großer Mengen an iPads
gelöst itschloeglVor 3 JahrenFrageiOS2 Kommentare

Hallo zusammen, ich suche eine Verwaltungsapp in der ich große Mengen an iPads verwalten kann. Hintergrund ist der, dass die iPads an Kunden verliehen werden. ...

Windows Server
Druckerproblem falsche Statusmeldungen - kuriose Fehler - evtl VPN schuld - Windows Server
itschloeglVor 3 JahrenFrageWindows Server7 Kommentare

Hallo zusammen und einen frohen Einstieg ins lange Wochenende, folgende Ausgangssituation: 3 Geschäftsstellen, 1 Server, alles Verbunden über ne VPN (Die GSs gehen zur Firewall ...

Netzwerkmanagement
IKEv2 VPN Authentifizierungsfehler
itschloeglVor 3 JahrenFrageNetzwerkmanagement14 Kommentare

Hallo und Guten Abend, folgendes Problem: Ich habe eine IKEv2-VPN nach folgender Anleitung erstellt: Leider sagt mir mein Windows-Rechner: Und die PfSense sagt im Log: ...

Netzwerkprotokolle
PfSense 2.3.2 - Hilfe bei Pre Shard Keys (verschiedene Menüs)
itschloeglVor 3 JahrenFrageNetzwerkprotokolle

Hallo und schönes Wochenende allerseits, folgende Sache: Ich habe eine PfSense am laufen, auf die verschiedene Router über natives ipSec zugreifen. Nun sollen auch Mobile ...

Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense
itschloeglVor 3 JahrenFrageNetzwerkmanagement2 Kommentare

Hallo und Guten Morgen zusammen, habe mich schonmal durchs Forum gewühlt aber nicht wirklich die Lösung auf mein Problem gefunden. Folgender Aufbau: Site-to-Site VPN IpSEC ...

Netzwerke
Komisches Außergewöhnliches Netzwerkproblem - kein Ping zwischen zwei APs
gelöst itschloeglVor 3 JahrenFrageNetzwerke17 Kommentare

Gute Nacht zusammen, habe mal wieder ein komisches Problem. Folgender Aufbau: IP-Kreis: 10.7.7.0/24 Router (=NAT), AP1, AP2 Ich kann von AP1 auf alle Geräte die ...

KVM
HDD IO sehr langsam auf Server
itschloeglVor 4 JahrenFrageKVM6 Kommentare

Hallo zusammen, folgendes Problem: Die HDD I/O ist sehr langsam. Dabei sprechen wir von max. 0,5 MB/s. Es handelt sich um einen Server mit Enterprise ...

Router & Routing
Tunnel VPN to VPN
itschloeglVor 4 JahrenFrageRouter & Routing8 Kommentare

Guten Abend. Folgende Problemstellung: Ich habe ein Firmennetzwerk, welches mehrere Standorte umfasst. Alle Standorte sind via VPN an den Hauptserver im Rechenzentrum angeschlossen. Die Standorte ...

Router & Routing
VPN- Routing - Problem - Netzwer 1 kommt auf 2 aber anders herum nicht
gelöst itschloeglVor 4 JahrenFrageRouter & Routing8 Kommentare

Hallo zusammen, folgendes Problem: Habe eine VPN zwischen einen Servernetzwerk und einem Clientnetzwerk. Servernetzwerk: 192.168.1.0 / 255.255.255.0 Clientnetzwerk: 10.7.64.0 / 255.255.255.0 Ich komme mit einem ...

Router & Routing
VPN von ZyXEL USG zu Windows Server 2012 R2
gelöst itschloeglVor 4 JahrenFrageRouter & Routing13 Kommentare

Hallo und schönen Abned zusammen, stehe vor folgendem Problem: Ich habe eine ZyXEL USG 20 und würde gerne eine VPN zu einem Windows Server 2012 ...

Router & Routing
Proxmox Routing funktioniert nicht
gelöst itschloeglVor 4 JahrenFrageRouter & Routing5 Kommentare

Hallo zusammen, bei folgendem Problem komme ich einfach nicht weiter Ich habe das Netzwerk genau so eingerichtet wie im offiziellen Guide unter KVM/Routed (hier zu ...

Debian
Kein Zugriff auf Linux Server nach Neustart - Alle Ports zu
gelöst itschloeglVor 4 JahrenFrageDebian22 Kommentare

Guten Abend zusammen, ich habe folgendes Problem. Auf meinem Linux Root Server (Debian Jessie) läuft Proxmox, sowie darauf unter anderem eine Maschiene mit einem Webserver. ...

Outlook & Mail
Outlook 2007 meldet sich nicht am Postausgangsserver an
itschloeglVor 5 JahrenFrageOutlook & Mail4 Kommentare

Hallo zusammen, betreue gerade einen Kunden mit folgendem Problem, bei dem ich etwas aufgeschmissen bin. Auf dem Standrechner (Win 7 / Outlook 2007) läuft alles ...