Member: jwoe
jwoe
I look forward to your Feedback
jwoe
Exchange 2003 Senden als schlägt trotz korrekter Berechtigungen fehl
Hallo, bei uns hat auf dem Exchange 2003 Server (neuester Patchstand) der User A die Berechtigung als User B zu senden. Ich habe User A
5 Comments
0
10743
0
jwoe
Netzwerkdrucker druckt nur Testseite (HP Laserjet 1020)
Hallo, folgendes Problem: Der Drucker läuft auf einem Windows 2000 SP4 Prof Rechner und ist dort auch freigegeben. Wird der Drucker nun auf einem Client
Add
0
9127
0
jwoe
DNS-Probleme mit Router und Server 2003
Hallo, folgendes Szenario. Es hängen ca. 17 Clients in einem Netzwerk an dessen Spitze ein Windows 2003 Small Business Server steht. Im Netzwerk befindet sich
1 Comment
0
4031
0
jwoe
Microsoft Virtual Server 2005 R2 - DNS Probleme!
Hallo, ich habe auf unserem Small Business Server 2003 Microsoft Virtual Server 2005 installiert. Eine VM erstellt und wollte darauf Windows 2000 Server installieren. Bei
Add
0
5158
0
jwoe
USB Drucker Windows 2000 druckt nicht - Kein passender Treiber für Geräteinstanz...
Hallo, habe einen LaserJet 1020 von HP unter Windows 2000. Komischerweise war der verschwunden und ich hab versucht ihn wieder zu installieren - das war
2 Comments
0
6422
0
jwoe
Verhalten SBS 2003 bei Unterlizensierung?
Hallo, angenommen ich habe folgendes Szenario. Der SBS ist frisch installiert mit seinen 5 beiliegenden CALs. Zeitlich wäre aber eine sofortige Migration günstig, danach würden
4 Comments
0
3592
0
jwoe
Windows NT4 - Lokalen Benutzer auf allen PCs in der Domäne hinzufügen - wie?
Hallo, folgende Situation, bisher hängen alle Clients (Windows 2000 und XP Pro.) an einem Windows NT4 Server mit Domäne A. Jetzt kommt ein neuer Server
4 Comments
0
5186
0
jwoe
ISDN Internet Verbindungsabbrüche mit Fritz!Box USB und Windows XP
Hallo, und zwar hat meine Nachbarin folgendes Problem. Sie benutzt Windows XP Professional und geht über ISDN mit einer externen Fritz!Box USB bei Freenet ins
Add
0
4838
0
jwoe
Outlook 2000 SR-1 - Ordner verschwinden!
Hallo, folgende Situation. Wir benutzen hier Outlook 2000. Vom 1und1 Server werden die Emails auf Spam gescannt. Spam Emails werden im Betreff mit *SPAM* bezeichnet
Add
0
3668
0
jwoe
Explorer.EXE - unknown software exception - was ist das?
Hallo, ich bräuchte mal wieder eure Hilfe ;) Und zwar geht es um folgendes. Der Rechner einer Mitarbeiterint meldet seit kurzem folgende Fehlermeldung im Explorer.EXE:
Add
0
9180
0
jwoe
Windows 98 bleibt beim Herunterfahren stehen
Hallo, und zwar habe ich folgendes Problem. Ich habe bei jemanden im Dorf eine Netzwerkkarte in den PC eingebaut. Er macht am Anfang einen Netzwerklogin.
7 Comments
0
5390
0
jwoe
Backup Exec Katalogfehler
Hallo, und zwar habe ich heute mal folgendes Problem ;) Auf einem meiner Server meldet Backup Exec 8.5 seit kurzem: "Auf dem Datenträger steht nicht
2 Comments
0
8701
0
jwoe
PC133 SDRAM im PC100 Slot?
Hallo, ist es möglich PC133 SDRAM in einem PC100 Slot zu verwenden? Danke für eure Antworten, Jonas
10 Comments
0
5033
0
jwoe
Nvidia Riva TNT2 M64 auf 1280x1024 - bekannte Probleme/laufende Konfigurationen?
Hallo, und zwar habe ich der Zeit folgenden Sachverhalt vor mir. Mein Chef möchte für den Spielerechner seiner Kinder einen 17" TFT (Auflösung 1280x1024). In
1 Comment
0
5063
0
jwoe
Windows XP Home - Bluescreen nach unerwartetem Power Off
Hallo, und zwar habe ich heute mal folgendes Problem. Habe hier einen Medion PC mit Windows XP Home. Dieser wurde wohl unerwartet ausgeschaltet (hat wohl
4 Comments
0
4389
0
jwoe
Virtualisierung von bestehenden Installationen?
Hallo, und zwar habe ich folgendes "Problem". Wir haben einen Client, durch einen neuen ersetzt, weil der alte zu Leistungsschwach war. Nun wird aber gelegentlich
3 Comments
0
11967
0
jwoe
"Benutzereinstellungen werden geladen..." - dauert ewig!
Hallo, habe auf der Arbeit ein Problem. Konfiguration Client-PC: DELL Optiplex 520, P4 3,0GHz, 1024mb ram, 80gb sata hdd, windows xp prof Konfiguration Server: DELL
6 Comments
0
32078
0