Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
momai
Mitglied: momai
Ich freue mich auf euer Feedback
Linux Netzwerk
Keine IPsec Verbindung über LTE zu StrongSwan
Frage von momai vor 2 JahrenLinux Netzwerk7 Kommentare

Hallo, ich habe eine Problem mit meinem StrongSwan 5.2.1 VPN Server. Ich möchte mich von meinem mobilen Device mit Telekom LTE Connection via IPsec IKEv2 ...

DNS
DNS Problem im VLAN
Frage von momai vor 3 JahrenDNS7 Kommentare

Hallo, ich habe ein kleines DNS Problem im VLAN. Folgende Konstellation. Das DNS sollte eigentlich der RVS4000 machen unter der IP 192.168.0.1 und im VLAN100. ...

LAN, WAN, Wireless
Einfaches VLAN Netzwerk aufbauen
Frage von momai vor 3 JahrenLAN, WAN, Wireless9 Kommentare

Hallo, ich habe vor ein Netzwerk mit VLANs aufzubauen. Es soll ein Internes und ein öffentliches geben (VLAN ID 100, 200). Jetzt hab ich einen ...

Windows 7
Windows 7 Login nicht mehr möglich
Frage von momai vor 4 JahrenWindows 73 Kommentare

Hallo, ich habe wieder mal ein Problem bei dem ihr mir sicher weiterhelfen könnt. Ich habe einen Windows 7 Rechner mit zwei Benutzern, einen Standard-Benutzer ...

Windows Server
Windows 2012 R2 ausgesperrt
gelöst Frage von momai vor 4 JahrenWindows Server2 Kommentare

Hallo, ich habe mich heute wohl von einem Windows Server ausgesperrt bzw. ich komme nicht mehr via RDP drauf. Ich habe einen VPN Server installiert ...

Windows Server
Richtige Lizenz Windows Server 2012 R2
gelöst Frage von momai vor 4 JahrenWindows Server17 Kommentare

Hallo, ich bin gerade ein bisschen erschlagen von dem doch etwas schlechten Produktprinzipes von Microsoft. Ich möchte eine Windows Server 2012 R2 für einen HP ...

Exchange Server
Exchange Konto migrieren von SBS2003 auf HostedExchange
Frage von momai vor 4 JahrenExchange Server3 Kommentare

Hallo, ich Suche nach einer Möglichkeit einfach ein paar bestehende Konto auf einen HostedExchange zu migrieren. Aber mal von vorne. Ich habe ein paar Exchange-Accounts ...

Microsoft Office
Upgrade von SBS 2003
Frage von momai vor 5 JahrenMicrosoft Office9 Kommentare

Hallo, wie haben hier einen Windows Server SBS 2003 und nutzen eigentlich nur die Dateifreigabe und den Exchange Server und das auch nur mit 5 ...

LAN, WAN, Wireless
Speed Control auf WLAN mit Cisco 1240AG
Frage von momai vor 5 JahrenLAN, WAN, Wireless3 Kommentare

Hallo miteinander, ich habe eine kleine Frage an euch. Ich betreibe einen WLAN Access Point mit irgendwie mäßiger Performance. Vor allem die Reichweite ist nicht ...

Festplatten, SSD, Raid
HP SmartArray nach Neustart rebuild
gelöst Frage von momai vor 6 JahrenFestplatten, SSD, Raid2 Kommentare

Hallo, ich habe ein Problem mit meinem SBS2003 Server. Dieser läuft auf einem HP ProLiant ML150G6 mit RAID Controller und zwei 250GB Festplatten. Hier ist ...

LAN, WAN, Wireless
VLAN und der RVS4000 Router
Frage von momai vor 6 JahrenLAN, WAN, Wireless8 Kommentare

Hallo, ich habe eine Frage an euch bzw. auch ein Problem bei dem ihr mir vielleicht helfen könnt. Ich besitze einen Cisco Small Business Router ...

Linux Netzwerk
Port forwarding mit dem Linksys WAG160N
gelöst Frage von momai vor 8 JahrenLinux Netzwerk5 Kommentare

Hallo miteinander, ich bin am verzweifeln warum ich von aussen über den Router WAG160N nicht auf meinen FTP Server komme. Weis nicht was ich nicht ...

Windows Server
SBS2003 Server-Sicherung verdreifacht fast die Sicherung
Frage von momai vor 9 JahrenWindows Server3 Kommentare

Hallo, ich verwende zur Sicherung von einem SBS2003 den Server-Sicherungs-Assistenten aus der Verwaltungskonsole. Die Sicherung wird täglich auf eine NAS gesichert. Die Systemplatte ist im ...

Windows Server
SBS2003 Probleme mit Domäne und SSL
Frage von momai vor 9 JahrenWindows Server2 Kommentare

Hallo zusammen, ich hab ein mittelschweres Problem mit unserem SBS2003-Server. Auf diesem Server laufen ein FileServer, Exchange, VPN und dem IIS. Der Server hat den ...

Switche und Hubs
Glasfaserverkabelung zwischen 2 Switches funktioniert nicht
Frage von momai vor 9 JahrenSwitche und Hubs5 Kommentare

Hallo, so langsam bin ich am verzweifeln mit dieser Glasfaser Geschichte. Ich habe zwei Gebäude die miteinander verkabelt werden sollen. In den beiden Gebäuden stehen ...

Exchange Server
Exchange 2003 Mail extern Zustellen
Frage von momai vor 9 JahrenExchange Server2 Kommentare

Hallo miteinander, ich schon wieder eine kleine Problemstellung die ich irgendwie nicht gelöst bekomme, aber vielleicht könnt ihr mir da ja weiterhelfenich bin mir fast ...

Exchange Server
Exchange 2003 Mails sind verschwunden
Frage von momai vor 9 JahrenExchange Server4 Kommentare

Hallo miteinander, ich habe bzw. hatte ein Problem. Aus für mich unerfindlichen Gründen ist unser Mailserver Exchange 2003 irgendwann in der Nacht zum stehen gekommen. ...

LAN, WAN, Wireless
VLAN einrichten mit Accesspoint und Router
Frage von momai vor 10 JahrenLAN, WAN, Wireless4 Kommentare

Hallo miteinander, ich hab ein kleines Netzwerk welches nun für VLAN konfiguriert werden soll. Dabei hab ich einen Windows SBS 2003 Server der für die ...

LAN, WAN, Wireless
Welchen Router für den Aufbau eines VLANs
Frage von momai vor 10 JahrenLAN, WAN, Wireless11 Kommentare

Hallo miteinander, bin momentan am Netzwerk aufbauen für ein Büro. Das Netzwerk soll im gesamten einen Büro-Bereich und einen öffentlichen WLAN Bereich beinhalten. Dabei sollte ...

Router & Routing
VPN Pass-Trough mit Netgear DG834Gv5 klappt nicht
Frage von momai vor 10 JahrenRouter & Routing5 Kommentare

Hallo miteinander, ich hab wieder mal ein VPN Problem mit einem neuen Router. Folgendes Senzario ist gegeben: Ich habe ein kleines Netzwerk mit meheren Apple ...

12