Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
Rainzi
Mitglied: Rainzi
Ich freue mich auf euer Feedback
Webbrowser
IE 6.0 baut keine Seite auf - Ping geht durch
Frage von Rainzi vor 15 JahrenWebbrowser12 Kommentare

Hallo, ich habe folgendens Problem: Auf einem XP-Rechner (Service Pack 2) läßt sich die Internetverbindung problemlos auf bauen. Ping gehen durch, die reply-zeiten sind o.k ...

Backup
Hardwareunabhängiges Image
Frage von Rainzi vor 14 JahrenBackup5 Kommentare

Hallo, wir bekommen demnächst neue Rechner für unsere User. Wir möchten ein Image unserer alten Rechner erstellen und auf den neuen PC´s installieren. Kennt jemand ...

Batch & Shell
Installation IE 6.0 Sp1 im Netz
Frage von Rainzi vor 14 JahrenBatch & Shell2 Kommentare

Hallo, ich habe mal wieder ein kleines Problem. Ich möchte das SP1 des IE 6.0 in unserem Netz per batch verteilen. Leider fluppt es nicht. ...

Windows Netzwerk
User müssen sich bei Neustart an Netzlaufwerk anmelden
Frage von Rainzi vor 14 JahrenWindows Netzwerk3 Kommentare

Hallo, erstmal die Umgebung: Novell-Netz W2K Sp4 Clients Ich habe das Problem, dass seit neuestem manche Rechner die Einstellungen für ein Netzlaufwerk nicht behalten. Sie ...

Batch & Shell
Zeile in einer *.ini auslesen und ggf. Parameter ändern
Frage von Rainzi vor 14 JahrenBatch & Shell11 Kommentare

Hallo, ich hab ein neues Problem. Nachdem ich eine x.ini in das Verzeichnis C:\Dokumente und Einstellungen\ username kopiert habe, muß danach die Datei nach einem ...

LAN, WAN, Wireless
WLAn-Router Empfehlung - Vorausetzung ist ,das er Dynamic-IP (DHCP) kann
Frage von Rainzi vor 14 JahrenLAN, WAN, Wireless11 Kommentare

Hallo, kann mir jemand einen guten Router empfehlen. Beim Kunde arbeitet im Moment ein Netgear und der hat ne Schuß. Dauernd Unterbrechungen und selbstständiges abschalten ...

Windows Netzwerk
Net use funktioniert nicht
Frage von Rainzi vor 14 JahrenWindows Netzwerk12 Kommentare

Hallo, folgendes Problem auf einem W2K PC. Wenn ich versuche den net use Befehl im cmd auszuführen, bekomme ich immer folgenden Fehler: Vorsicht Sie versuchen ...

Batch & Shell
Batch kopiert nicht in Verzeichnis Dokumente und Einstellungen
gelöst Frage von Rainzi vor 14 JahrenBatch & Shell5 Kommentare

Hallo, ich habe folgendes Problem: Meine batch funktioniert an einer Stelle nicht copy C:\Programme\XXX\test.ini C:\Dokumente und Einstellungen\username Was ist falsch oder wo ist der Haken??? ...

Windows Userverwaltung
Kiosk-PC User dürfen gar nichts ausser 1 Prog. öffnen
Frage von Rainzi vor 15 JahrenWindows Userverwaltung3 Kommentare

Hallo, ich muß einen XP-Rechner (stand-alone) so konfigurieren, das bei Anmeldung eines User dieser gar nichts darf. Ausser 1 Programm öffnen mit dem eine Videoüberwachung ...

Backup
Automatisierte Systemwiederherstellung für Notebook
Frage von Rainzi vor 15 JahrenBackup8 Kommentare

Hallo, ich brauche für Aussendienstler (Super-Dau´s) eine möglichst automatisierte Wiederherstellung der Systempartition (c:\) ihrer Notebooks. Das Image soll auf der Datenpartition (d.\) liegen. Meine Versuche ...

Windows XP
XP deaktiviert ständig die Netzwerkkarte
Frage von Rainzi vor 15 JahrenWindows XP5 Kommentare

Hallo, ich habe folgendes Problem: Auf einem Einzelplatzrechner deaktiviert XP nach jedem Neustart die Netzewerkarte. Der Kunde muß also jedesmal in die Netzwerkumgebung und wieder ...