Member: milena555
milena555
I look forward to your Feedback
Beamerauflösung falsch erkannt
Hallo zusammen Ich hab auch mal wieder ein Problem, wo ich mit googeln nicht weiter komme. Hoffe jemand von euch hat ne Idee dazu: An
4 Comments
0
9002
0
Loopback-Verarbeitung für verschiedene Passwort Richtlinien?
Hallo zusammen Hier kurz die Ausgangssituation: Wir haben in unserer Domäne eine Passwortrichtlinie aktiv, die unter anderem definiert, dass ein Passwort nur alle 24 Stunden
Add
1
4418
0
relativer Pfad für Film in Powerpoint
Hallo zusammen Ich hab folgendes Problem: In der Powerpoint-Präsentation eines Kunden wird das Video nicht abgespielt, weil die Pfadtiefe (inkl. Dateinamen) mehr als 128 Zeichen
3 Comments
0
28376
0
Nachrichtenformat für einen Empfaenger aendern
Hallo zusammen Wenn im Outlook ein Kontakt angelegt wird, kann man durch rechtsklick auf die E-Mail Adresse Sendeoptionen für diesen Empfänger definieren. Dort kann man
Add
0
4691
0
Webmail verschlüsseln mit SMime ZertifikatSolved
Hallo zusammen Ich bin ein eingefleischter nur Webmail-Nutzer und kann mit Mailclients garnichts anfangen. Vor allem deshalb nicht, weil ich verschiedenste Computer benutze und meine
2 Comments
0
12987
0
Ansicht/Anzeige vergroesserSolved
Hallo zusammen Ich habe folgendes Dilemma: Der Geschäftsführer hat sich einen grossen Bildschirm zugelegt, kommt aber mit der damit verbundenen grossen Auflösung nicht klar. Die
8 Comments
0
6197
0
Backup Exec, Jobs nacheinander ausfuehren
Guten Morgen Wir sichern im Betrieb mehrere unserer Server mit dem Product Symantec BackupExec (Version 10d). Auf einem der Server ist die Advanced Open File
5 Comments
0
11477
0
Anmeldedienst stört Explorer
Hallo zusammen Unter Windows XP stürzt mir regelmässig der Explorer ab. Ich kann das provozieren in dem ich mit der rechten Maustaste auf den Desktop
Add
0
3434
0
POST Daten ber PHP versenden (ohne Formular
Hallo zusammen Ich möchte über den Aufruf einer Seite POST-Daten an eine andere Seite senden. Ich möchte dies nicht durch ein Formular machen, da bereits
9 Comments
0
10952
0
Mac Filter funktioniert nicht richtig
Hallo zusammen Ich habe an meiner Linux Box einen DLink DWL-900+ AP, der im Clientmodus läuft und so das Linux über ein Kabel in mein
2 Comments
0
5968
0
Raid 1, beide Festplatten werden angezeigt
Hallo zusammen. Ich habe ein IDE Raid. Der Raidcontroller ist ein Adaptec ATA RAID 1200A (steht so beim booten :P) Nun konnte ich im Konfigurationstool
5 Comments
0
7730
0
Kurze Fragen zu RAID
Hallo zusammen Ich habe das Thema Raid schon in der Schule behandelt und mich dann bei wikipedia noch etwas vertiefter informiert. Dabei sind mir zwei
7 Comments
0
6711
0