Mitglied: Flitschbirne
Flitschbirne
Ich freue mich auf euer Feedback
avatar
Flitschbirne vor 15 JahrenKommentar in: Arctic Fan 12 PWM will nicht mit Asus A7N8X-Deluxe Mainboard 1 Kommentar
Hat sich erledigt. 4Pin einfach auf 3Pin gesteckt. Man muss nur wollen :-)
avatar
Flitschbirne vor 15 JahrenArctic Fan 12 PWM will nicht mit Asus A7N8X-Deluxe Mainboard 1 Kommentar
Hallo zusammen. Ich habe ein kleines Problem mit meinem neu erworbenem Arctic Fan 12 PWM. Der Fan ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Windows XP - Nach Update Reboot-Schleife 11 Kommentare
Hi. Ich hab es jetzt mit Online-Update installiert und es klappt. Scheinbar hatte die CD ne Macke. ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Windows XP - Nach Update Reboot-Schleife 11 Kommentare
Ich glaube ich installiere das SP2 mal per Online-Update. Bisher habe ich das von CD installiert. Vllt ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Windows XP - Nach Update Reboot-Schleife 11 Kommentare
Festplatte hat 40GB und es war mal Windows SP2 drauf. Aber ich hab das Ding ja komplett ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Windows XP - Nach Update Reboot-Schleife 11 Kommentare
Sorry hatte dich eben falsch verstanden. Das blöde Laptop hat kein Disketten-Laufwerk. Also fällt das schon mal ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Windows XP - Nach Update Reboot-Schleife 11 Kommentare
Ja. Ich hab noch einen Rechner hier mit Disketten Laufwerk
avatar
Flitschbirne vor 15 JahrenKommentar in: Windows XP - Nach Update Reboot-Schleife 11 Kommentare
Die Festplatte ist mit NTFS formatiert. Auch nicht mit diesem schnellen Verfahren. Schön langsam und ordentlich
avatar
Flitschbirne vor 15 JahrenWindows XP - Nach Update Reboot-Schleife 11 Kommentare
Hallo zusammen. Ich habe auf einem Dell Inspiron 8600 Laptop ein ganzes frisches Windows XP mit SP1 ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Boot Loader von Windows Vista wieder entfernen! 9 Kommentare
Kurze Frage. Möchte ungefähr das selbe machen wie oben beschrieben. Hatte zuerst XP drauf. Dann kam Vista ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Sata Chip kaputt? 8 Kommentare
Tatsächlich hat das mit dem Diskettenlaufwerk geklappt Verrückt
avatar
Flitschbirne vor 15 JahrenKommentar in: Sata Chip kaputt? 8 Kommentare
Hab grad noch nen Tip gefunden: Format the floppy disk using the same floppy drive that you ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Sata Chip kaputt? 8 Kommentare
Die heisst aber "TxtSetup.oem" nicht "oemsetup.txt" Ich hab jetzt in nem andere Forum einen Lösungsvorschlag gefunden, dass ...
avatar
Flitschbirne vor 15 JahrenKommentar in: Sata Chip kaputt? 8 Kommentare
Hi. na dann willkommen im Club!! Danke :-) Das Mobo zickt wohl bei vielen Leuten rum. Mal ...
avatar
Flitschbirne vor 15 JahrenSata Chip kaputt? 8 Kommentare
Hi Leute. Ich hab ein Problem mit einem Asus A7N8X Deluxe Mainboard. Wollte Windows XP neu installieren ...
avatar
Flitschbirne vor 16 JahrenKommentar in: Win2003 Server Ordner Sicherheit/Berechtigungen nicht einstellbar 8 Kommentare
Ne. Auch null Berechtigungen Von Linux wie von Windows
avatar
Flitschbirne vor 16 JahrenKommentar in: Zugriff auf Ordner verweigert! 4 Kommentare
Hab das selbe Problem. Ich hab nen Ordner "geht nicht" der im Ordner "geht" liegt. Ich hab ...
avatar
Flitschbirne vor 16 JahrenKommentar in: Win2003 Server Ordner Sicherheit/Berechtigungen nicht einstellbar 8 Kommentare
Ah ich habs hingekriegt. Ich hab mich auf der Linux Kiste eingeloggt die die W2k3 Server gemountet ...
avatar
Flitschbirne vor 16 JahrenKommentar in: Win2003 Server Ordner Sicherheit/Berechtigungen nicht einstellbar 8 Kommentare
Ja ist das selbe auch von den Clients aus. Könnte da ein Neustart helfen?
avatar
Flitschbirne vor 16 JahrenKommentar in: Win2003 Server Ordner Sicherheit/Berechtigungen nicht einstellbar 8 Kommentare
Ich hab ein neues Problem. Anscheinend sind einige Ordner da obwohl sie doch nicht da sind. Hier ...
avatar
Flitschbirne vor 16 JahrenKommentar in: SuSE 9.3 Installation friert ein 7 Kommentare
Ich habs rausgekriegt. Es lag an der PCI-E Geforc 6600 von Gainward. Ausgebaut und über Onboard VGA ...
avatar
Flitschbirne vor 16 JahrenKommentar in: SuSE 9.3 Installation friert ein 7 Kommentare
Geil. Jetzt geht garnix mehr von allen 3 Optionen. Sogar bei Save Settings friert er direkt bei ...
avatar
Flitschbirne vor 16 JahrenKommentar in: SuSE 9.3 Installation friert ein 7 Kommentare
Man kann folgendes auswählen: Installation = ging ja schonmal nicht Installation - ACPI Disabled (dein Vorschlag) = ...
avatar
Flitschbirne vor 16 JahrenSuSE 9.3 Installation friert ein 7 Kommentare
Ich hab einen Dell Optiplex GX620 mit ner 80GB SATA Platte drin. Wie folgt aufgeteilt: Partition1: Windows ...
avatar
Flitschbirne vor 16 JahrenWin2003 Server Ordner Sicherheit/Berechtigungen nicht einstellbar 8 Kommentare
Hallo ich habe ein Problem mit der Vergabe von Windows 2003 Berechtigungen für bestimmt Ordner. Windows 2003 ...