Mitglied: schlodfeger
schlodfeger
Ich freue mich auf euer Feedback

Ist ein Impressum auf privaten Homepages zwingend vorgeschrieben ?

Frage am 01.01.2008 in Internet Domänen, Internet

Vor einigen Tagen hat mich ein Besucher meiner Homepage darauf hingewiesen, ich solle mir ein vollständiges Impressum zulegen, da die rechtliche Folgen nach sich ziehen

5320

Aufrufe

4

Kommentare

Trojaner aufspüren und beseitigen

Anleitung am 10.01.2009 in Erkennung und -Abwehr, Sicherheit

So erkennt man Trojaner auf einem System Wie könnt ihr nun feststellen, ob das System bereits von einem trojanischen Pferd infiziert ist? Dieser Artikel soll

38191

Aufrufe

8

Kommentare

Größe des belegten HDD Speichers, ist manchmal mehr als das doppelte, als Summe des Inhalts !

Frage am 15.10.2006 in Hardware, Festplatten, SSD, Raid

Hi, ich habe mal wieder eine Frage an die Spezialisten unter euch! Folgendes ist mir schon öfter aufgefallen, und zwar habe ich immer wieder Auf

5503

Aufrufe

11

Kommentare

Windows Vista beta 2 Installation - wer war erfolgreich ?

Frage am 21.07.2006 in Microsoft, Windows Vista

Ich habe das ISO jetzt 2 Mal heruntergeladen und insgesamt 3 mal auf DVD gebrannt. Beim 1. mal dachte ich der Installationsfehler liegt ev. am

gelöst

14702

Aufrufe

42

Kommentare

Privat legal 1 XP Version auf PC und Laptop benutzten !?

Frage am 05.06.2006 in Microsoft, Windows XP

Laut einem Gerichtsbeschluss ( kann ich nicht auf Anhieb Quelle nennen ) wurde den Privatanwenderern zugesprochen, die selbe XP Version auf einem Heim PC und

9068

Aufrufe

5

Kommentare

2 PC mit 1Gbit/s LAN dirktverbinden - welche Geschwindigkeit ist realistisch ?

Frage am 06.06.2006 in Netzwerke

Hi, habe mach technische Frage an Netzwerkspezialisten: Ich habe 2 PC s mit 1 Gbit/s Netzwerkkarten logischerweise mit 100 Mbit/s Router kann ich das nicht

10902

Aufrufe

15

Kommentare

Monitor unter Windows plötzlich aus - Asus P4P800-E deluxe Bios chip defekt ?

Frage am 07.05.2006 in CPU, RAM, Mainboards, Hardware

Was genau passiert war, wußte ich erst nicht, dachte der Monitor hatte wegen Stromsparmodus abgeschaltet aber ich konnte ihn nicht aufwecken und per Ausschalter wurde

10727

Aufrufe

8

Kommentare