Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Email-Text erst bei Antwort oder Weiterleitung

Mitglied: devanager

devanager (Level 1) - Jetzt verbinden

27.01.2011 um 08:51 Uhr, 7457 Aufrufe, 2 Kommentare

Guten Morgen allerseits...

Aktuell schlage ich mich mit folgendem Problem herum und ich hoffe hier kann mir jemand helfen:

Domäne mit einem Small Business Server 2003 (inkl. Exchange)

User 1:
Windows 7 pro x86
Outlook 2007

User 2:
Windows 7 pro x86
Outlook 2007

alle anderen User:
Windows XP
Outlook 2003

so, jetzt zum eigentlichen Problem:

User 1 bekommt von einem beliebigen User eine Email - der Text der Email ist im Lesebereich sichtbar.
User 1 bekommt eine Email von User 2 - der Text der Email ist im Lesebereich NICHT sichtbar. Erst wenn auf diese Email geantwortet wird, sieht User 1 den Text. Das selbe passiert, wenn er auf Weiterleiten klickt.

User 2 bekommt von einem beliebigen User eine Email - der Text der Email ist im Lesebereich sichtbar.
User 2 bekommt von User 1 eine Email - der Text der Email ist im Lesebereich sichtbar.

alle anderen User bekommen von User 1 oder User 2 eine Email - der Text der Email ist sichtbar.

Fazit: das Problem taucht nur dann auf, wenn User 2 eine Email an User 1 sendet...

Hat jemand vielleicht eine spontane Idee wo das Problem sein könnte?
Mitglied: colinardo
27.01.2011 um 10:49 Uhr
Hast du mal die Schriftarteinstellungen des E-Mail-Verfassen-Dialogs auf User1 und User2 überprüft. Vielleicht ist da was nicht ganz in Ordnung.
Den Vorschaubereich mal ausblenden , Outlook neu starten, und wieder einlenden.
Steht User2 vielleicht auf der Blockliste von User1 ?
Bitte warten ..
Mitglied: devanager
31.01.2011 um 14:26 Uhr
Habe das Problem mittleweile gelöst.

User 2 hat in seiner Signatur die Schrift "Arial Narrow" verwendet. Habe diese dann auf "Arial" geändert und das Problem hat sich gelöst...

Für mich aber immer noch sehr unverständlich...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Automatische Antwort Email Exchange Oulook

Frage von kingseppOutlook & Mail3 Kommentare

Hallo Zusammen, wir haben folgendes Problem: Zwei Benutzer wollen auf ein Postfach zugreigfen, auf welches Emails mit Anmeldungen (Name ...

Exchange Server

Exchange 2010 - Email Weiterleitung

Frage von JuckieExchange Server4 Kommentare

Hallo an alle, im Exchange Server 2010 habe ich ja unter den Zustellungsoptionen der Nachrichtenübermittlungseinstellungen eines Postfaches die Möglichkeit, ...

Outlook & Mail

Outlook Antwort auf eine Email von Senden im Auftrag von

gelöst Frage von Martin1984Outlook & Mail3 Kommentare

Hallo zusammen, leider habe ich bis jetzt noch nichts im Internet gefunden, deshalb hier meine Frage. Bei uns in ...

E-Mail

EMail-Weiterleitung scheitert vermutlich am Lotus Domino-Server

gelöst Frage von IgnatiaE-Mail8 Kommentare

Guten Morgen! Es ist zwar Wochenende aber ich hoffe jemand nimmt sich dennoch meinem Problem an. Ich verwalte für ...

Neue Wissensbeiträge
Humor (lol)
Das IoT wird schlimmer
Erfahrungsbericht von Henere vor 1 TagHumor (lol)7 Kommentare

Nun auch schon über den WSUS:

Sicherheit

Win10 1809 und höher erlauben nun das Sperren und Whitelisten von bestimmten Geräten

Tipp von DerWoWusste vor 1 TagSicherheit1 Kommentar

Vor 1809 konnten nur Geräteklassen gesperrt werden, nun können endlich einzelne Device instance IDs gewhitelistet werden (oder andersherum: gesperrt ...

Windows 10

Hands-On: What is new in the Windows 10 November 2019 Update?

Information von DerWoWusste vor 2 TagenWindows 10

Die wenigen (aber zum Teil interessanten) Neuheiten werden in diesem Video sehr schnell erklärt und vorgeführt.

Grafik

Gute Spiele aus der Ubuntu Repository: SuperTuxKart

Information von NetzwerkDude vor 2 TagenGrafik2 Kommentare

Fall jemand die Firmenpolicy hat das man Linux Software nur aus dem default Repository installieren kann: Ich habe festgestellt ...

Heiß diskutierte Inhalte
Ubuntu
Ubuntu-Putty hilfe
gelöst Frage von Nickolas.GroheUbuntu53 Kommentare

Hallo Wie ändere ich einen ssh Port auf Linux Ubuntu? LG Nickolas

Windows 7
Festplatte in einen anderen PC umziehen lassen
Frage von Ghost108Windows 729 Kommentare

Hallo zusammen, ich bekomme die nächsten Tage einen neuen PC (komplett andere Hardware als in meinem jetzigen) Was für ...

LAN, WAN, Wireless
10G Netzwerk konfigurieren für maximalen Datendurchsatz
Frage von hukimanLAN, WAN, Wireless29 Kommentare

Guten Morgen, in unserem Betrieb wurde das Netzwerk auf 10G (Kupfer) umgerüstet. Grund dafür sind große Laserscandaten die sehr ...

Firewall
Sophos UTM 9.6 Lets Encrypt Fehler
gelöst Frage von Pageman262Firewall13 Kommentare

Hallo liebe Profis, ich versuche auf einer Sophos UTM Let´s Encrypt zu aktivieren. Ich bekomme dabei diesen Fehler: 2019:11:13-11:15:20 ...