Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN mit Speeport W 700 V

Mitglied: 41036

41036 (Level 1)

04.01.2007, aktualisiert 05.01.2007, 7218 Aufrufe, 7 Kommentare

Moin, moin,

ich versuche mit dem Speedport W 700 V ein LAN einzurichten, aber entweder funktioniert das LAN oder das Internet, beides zusammen nicht. Die Bedienungsanleitung gibt auch keine ausreichende Hilfe.

Bin dankbar für jeden Hinweis.
Mitglied: 16568
04.01.2007 um 19:35 Uhr
0_o

mehr Input -> mehr Output


Lonesome Walker
Bitte warten ..
Mitglied: aqui
04.01.2007 um 20:25 Uhr
In der Tat sehr wenig Beschreibung !
Sowie du deinen Speedport anschliesst ist dein LAN aktiv !!! Alles was an die RJ-45 Buchsen LAN 1-4 angeschlossen ist, ist automatisch im LAN da musst du gar nichts mehr zusätzliches machen
Der Speedport vergibt dann automatisch Adressen aus dem IP Bereich 192.168.2.0 sofern deine LAN (Ethernet) Anschlüsse auf "Adresse automatisch beziehen in den TCP/IP Eigenschaften steht ! Seine eigenen Konfig Seite erreichst du dann mit einer Browser Connection auf http://192.168.2.1

Vorsichtig allerdings mit LAN1 die kann umgeschaltet werden für die Benutzung eines externen DSL Modems. Falls das bei dir aktiviert sein sollte, ist diese Buchse nicht fürs LAN verwendbar ! (Ist acuh klar die muss dann mit dem Modem verbunden sein )
Bitte warten ..
Mitglied: 41036
04.01.2007 um 22:24 Uhr
nomen est omen
Bitte warten ..
Mitglied: 41036
04.01.2007 um 22:30 Uhr
Danke für die Tipps. Das mit den LAN-Buchsen ist schon klar, mit der Konfiguration auch. An die Aktivierung bzw. Deaktivierung der Buchse 1 hatte ich noch nicht gedacht, vielleicht liegt dort der Hund begraben.
Bitte warten ..
Mitglied: aqui
05.01.2007 um 11:12 Uhr
Ein Blick ins Handbuch:

http://www.t-com.de/dlp/eki/downloads/Speedport/bedanl_speedport_w700v_ ...

Seite röm. 5, Punkt 9 und die Sache wäre klar gewesen
Bitte warten ..
Mitglied: 41036
05.01.2007 um 11:53 Uhr
Schalter stand bereits auf intern, das war es also nicht.;-(

Trotzdem danke für die Mühe.

Fällt dir noch etwas anderes ein?
Bitte warten ..
Mitglied: aqui
05.01.2007 um 12:35 Uhr
Was ist denn überhaupt dein Problem ??? Das hast du eigentlich immer noch nicht genau beschrieben !!!
Ob die Rechner im LAN richtig arbeiten kannst du anhand folgender grober Punkte ertsmal verifizieren:

1.) Sind alle PCs richtig angeschlossen, Kabel heil und leuchten die Link LEDs sowohl an den PC Anschlüssen als auch am Speedport ???

2.) TCP/IP Adaptersettings der Rechner auf "Adresse automatisch beziehen".

3.) Was gibt ein "ipconfig" in der Eingabeaufforderung für eine IP Adresse aus ???
Liegt die im Bereich der IP Adresse die der Speedport vergibt ??

4.) Kannst du über die Eingabeaufforderung mit "ping <ip Adresse>" diese PCs untereinander pingen bzw. bekommst eine Antwort ???
Achtung: Die Firewall muss hierfür ggf. ausgeschaltet bzw. temporär deaktiviert werden !!!

Bevor diese Fragen nicht beantwortet sind braucht man gar nicht weitermachen !
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

Router & Routing
W-Lan verstärken
Frage von myjungeRouter & Routing2 Kommentare

Hall erst einmal alle zusammen, ich bitte um die Lösung folgenden Problems : Ich möchte das Signal eines W-Lan ...

TK-Netze & Geräte
Panasonic NS 700 im Lan einbinden
Frage von jensgebkenTK-Netze & Geräte37 Kommentare

Hallo Gemeinschaft, Ich möchte gerne die oben genannte Anlage im Lan einbinden. Bei mir ist es ein Windows 2012 ...

LAN, WAN, Wireless
W-LAN Empfänger Bridge
gelöst Frage von Huibuh2010LAN, WAN, Wireless2 Kommentare

Hey Hey, ich suche ein W-LAN Empfänger mit 1 LAN Port (Drucker), leider lassen die Gegebenheiten des Baus kein ...

Neue Wissensbeiträge
Windows Server

Zähe Update-Installation auf Windows Server 2016

Information von kgborn vor 2 TagenWindows Server4 Kommentare

Mir sind in der Vergangenheit immer wieder Beschwerden von Admins unter die Augen gekommen, die sich über die doch ...

Humor (lol)
Turnschuhe per Firmware lahmlegen
Information von Henere vor 2 TagenHumor (lol)8 Kommentare

Und was kommt demnächst ? Bekomme ich kein Klopapier mehr, weil der Spender einem DDOS unterliegt ? :-) Ich ...

Sicherheit

Sicherheitsrisiko in WinRAR und Co. durch Schwachstelle in UNACEV2.DLL

Information von kgborn vor 2 TagenSicherheit

In der seit 2005 nicht mehr aktualisierten Bibliothek UNACEV2.DLL gibt es eine Path-Traversal-Schwachstelle. Diese ermöglicht es, bei ACE-Archiven Dateien ...

Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 3 TagenInternet6 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Heiß diskutierte Inhalte
Windows Tools
Dateiname Automatisch auf PDF Klartext oder als Barcode abdrucken
Frage von spongebob24Windows Tools29 Kommentare

Hallo Zusammen, habe eine tolle Anforderung bekommen. Ich sollte auf mehrere PDF Dateien Automatisch einen Stempel anbringen lassen. Toll ...

Internet
SDSL oder ADSL - Preis-Leistungs-Verhältnis
Frage von ZeppelinInternet22 Kommentare

Wehrte Community, der Unterschied dieser beiden Techniken ist recht einfach erklärt. Das S, steht für Synchron (Gleich) und das ...

Microsoft Office
MicroSoft und seine Lizenzen
Frage von ZeppelinMicrosoft Office19 Kommentare

Wehrte Community, ich wende mich an die Community weil MicroSoft dazu keine Stellung nehmen möchte. Ich öffne mein Web-Browser ...

Hyper-V
Setup zu 2019 Hyper-V Coreserver gesucht
Frage von DerWoWussteHyper-V16 Kommentare

Moin. Ich habe unter die Möglichkeit, Hyper-V-Server 2012 R2 runterzuladen! Tolle Wurst, Microsoft! Nehme ich eine andere Quelle, nämlich ...