Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OMA geht nicht aber OWA geht - wo liegt das Problem?

Mitglied: Bernd147

Bernd147 (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 09.07.2008, 6465 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes Problem:
Ich möchte gerne einen Zugang zum Exchange Server über Handys realisieren. Dazu habe ich nach einer Anleitung unter msexchangefaq.de alles soweit eingerichtet.
Aktueller Stand ist, dass der Outlook Web Access läuft aber nicht der Outlook Mobile Access. Beim OMA bekomme ich immer die Meldung "Das Element ist nicht mehr vorhanden. Das Element, auf das Sie zuzugreifen versuchen, wurde möglicherweise gelöscht oder verschoben." Auch in der Eregnissanzeige steht nur ein Fehler mit der EventID 0.
Der Server ist noch nicht mit der Aussenwelt verbunden. Daher ist ein Problem mit ner FW ausgeschlossen...
HILFE! Ich habe keine Idee mehr und sitze jetzt seit 4 Stunden an diesem Punkt fest...

Viele Grüße,

Bernd
Mitglied: ITBuxi
23.01.2008 um 08:02 Uhr
Hallo,

hast Du das Problem gelöst, ich habe nämlich das gleiche.
Bitte warten ..
Mitglied: burgerre
09.07.2008 um 22:22 Uhr
Halloo zusammen

auch ich stehe vor dem Problem und habe schon verschiedens versucht.
Wer hat dies lösen können? oder weiss wer einen Link?

Ausgangslage wie beschrieben
System: aktuelles SBS2003 mit allen SP's.

Besten Dank!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich

gelöst Frage von FlinxitExchange Server6 Kommentare

Guten morgen werte IT Gemeinde, nachdem die Telekom einen unserer Kunden angeschrieben hat und ihn informierte, dass sein Netz ...

Exchange Server

Owa Exchange

Frage von 122470Exchange Server17 Kommentare

Ich habe ein sozusagen "lächerliches" Problem, dem ich aber nicht Herr werde. Wir haben seit kurzer Zeit in unserem ...

Batch & Shell

Splitten in Batch. Wo liegt der Fehler!?

gelöst Frage von TodybearBatch & Shell4 Kommentare

Hallo Administratoren, Ich stehe vor folgendem Problem. Ich habe eine install.wim, die 4,8 GB groß ist. Nun will ich ...

Switche und Hubs

Trunk für 2xCisco Switch. Wo liegt der Fehler?

gelöst Frage von JayyyHSwitche und Hubs43 Kommentare

Hi zusammen ich habe hier 2 x SG 300-10 Switches von Cisco. Möchte im Thema Vlan fit werden und ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...