Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 auf TS - Fehler bei IMAP Konto

Mitglied: DonQuichote

DonQuichote (Level 1) - Jetzt verbinden

19.10.2011 um 11:01 Uhr, 3801 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier ein seltsames Verhalten von Outlook 2007.
Outlook ist auf einem Terminal Server 2008R2 installiert und an einen Exchange 2010 Server angebunden.

Die User auf dem TS haben servergespeicherte Profile.
Der Cache Modus für das Exchange Konto in Outlook ist nicht aktiviert (kein Häkchen und ausgegraut).

Wenn nur das Exchange Postfach angebunden ist, klappt soweit alles ganz gut, es gibt keine Fehler.
Richte ich aber zusätzlich zum Exchange Konto ein IMAP Konto in Outlook ein, kriege ich diese Fehlermeldung für das neue Konto:

Fehler (0x80040119) beim Ausführen der Aufgabe "max.mustermann@gmx.de - Nachrichten werden gesendet": "Unbekannter Fehler 0x80040119"

Seltsamerweise gibt es beim Senden einer Testmail aus der Kontokonfiguration des IMAP Kontos keine Fehlermeldung.

Weiß jemand wo das Problem liegt?


Gruß, DQ
Mitglied: NetWolf
22.10.2011 um 00:15 Uhr
Moin Moin,

lese hier http://forums.techarena.in/ms-office-support/503124.htm

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: DonQuichote
24.10.2011 um 06:45 Uhr
Hallo Wolfgang,

die Links kenne ich bereits. Kann ich nicht anwenden, da ich eine durch Excange eine .OST Datein habe, keine PST.

Gruß, DQ
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2010 - IMAP Konto
Frage von Axel90Microsoft Office

Hallo, ich bin gerade auf ein Problem gestossen, bei dem ich nicht weiter komme. Es geht um ein Outlook ...

Outlook & Mail

IMAP-Konto Outlook 2016 funktioniert nicht?

Frage von Mr.HeisenbergOutlook & Mail1 Kommentar

Hallo, sitze jetzt schon seit 2 Tagen am PC und ich kann über zwei IMAP-Konten unter Outlook 2016 keine ...

Outlook & Mail

Outlook 2013 synchronisiert IMAP-Konto sehr langsam

Frage von Damien180Outlook & Mail2 Kommentare

Guten morgen zusammen, ich habe ein Notebook (Windows 7 Pro SP1, 64 bit) mit einer Office 2013 Pro-Version. Dort ...

E-Mail

IMAP-Konto in Exchange

Frage von VancouveronaE-Mail8 Kommentare

Hallo zusammen, für einen "externen" Mitarbeiter (Vertriebsbeauftragter) soll ich ein E-Mail Konto auf dem Firmenserver (Exchange 2010, Windows 2008 ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...