Mitglied: DonQuichote
DonQuichote
Ich freue mich auf euer Feedback

L2TP-IPSec Problem nach CU2022-01 (KB5009543)

Frage vor 10 Tagen in Windows 10

Hallo miteinander, habe soeben nach dem Aufspielen von CU 2022-01 KB5009543 für Win10 21H2 bemerkt, dass das L2TP/IPSec VPN zu meiner Synology NAS DS220+ nicht

5842

Aufrufe

14

Kommentare

Exchange 2019 EAC - Problem beim Aufruf der Eigenschaften eines Benutzerpostfachs

Frage am 31.07.2020 in Exchange Server, Microsoft

Hallo zusammen, ich habe nach einer SBS2011 Migration auf Server 2019 + Exchange 2019 ein Problem mit dem Exchange Admin Center, genauer gesagt beim Aufruf

1909

Aufrufe

6

Kommentare

Exchange 2016 aktive PublicFolderMailbox Migration-Anforderung nicht zu sehen

Frage am 16.06.2020 in Exchange Server, Microsoft

Hallo zusammen, ich habe unseren SBS2011 auf Server 2019 Standard migriert, mit Zwischenschritt über Exchange 2016. Hat soweit auch alles ganz gut geklappt. Der neue

gelöst

1472

Aufrufe

1

Kommentar

Exchange 2007 lässt sich nicht deinstallieren

Frage am 28.09.2017 in Exchange Server, Microsoft

Hallo zusammen, habe hier das Problem dass ich unseren alten Exchange 2007 nicht deinstallieren kann und somit nicht sauber aus dem AD kriege: Fehlermeldung vom

2299

Aufrufe

3

Kommentare

Probleme mit SYSVOL Replikation nach Umstellung auf Server 2016

Frage am 06.09.2017 in Microsoft, Windows Server

Hallo zusammen, habe nach der Umstellung auf Server 2016 das Problem, dass meine Clients (Win7 Pro) nur noch sporadisch GPOs verarbeiten. Nach langem Hin und

gelöst

9709

Aufrufe

22

Kommentare

Anzeige der Softwareinstallation auf dem Client vor der Benutzeranmeldung

Frage am 07.07.2016 in Microsoft, Windows Server

Hallo zusammen, wie schaffe ich es, dass eine per Startscript gestartete Softwareinstallation beim Hochfahren des Clients angezeigt wird und die Benutzeranmeldung erst nach Fertigstellung der

1271

Aufrufe

12

Kommentare

SBS2011 versucht infizierte Mail zu versenden

Frage am 07.02.2014 in Exchange Server, Microsoft

Hallo zusammen, mein Problem ist, dass unser SBS2011 ca. alle 8 Minuten versucht eine infizierte Mail zu versenden. Geblockt wird dieser Mailversand vom G Data

3226

Aufrufe

9

Kommentare

Autsch - Spontaner Neustart aller Arbeitsplatzrechner durch msspr.exe!

Frage am 21.10.2011 in Microsoft, Windows Netzwerk

Hallo Gemeinde, ich habe seit Wochen ein Problem und bin am verzweifeln: Ca. 2x die Woche rebooten alle Clients im Betrieb, meist um die Mittagszeit

4459

Aufrufe

8

Kommentare

Outlook 2007 auf TS - Fehler bei IMAP Konto

Frage am 24.10.2011 in Microsoft, Outlook & Mail

Hallo zusammen, ich habe hier ein seltsames Verhalten von Outlook 2007. Outlook ist auf einem Terminal Server 2008R2 installiert und an einen Exchange 2010 Server

4147

Aufrufe

2

Kommentare

Netzwerk Einbahnstraße

Frage am 30.09.2011 in Netzwerke

Hallo Gemeinde, mir ist bei meinen virtuellen Maschinen im Nachhinein aufgefallen, daß der Kopiervorgang beim Kopieren großer Dateien fast zum Erliegen kommt. Auf der Suche

gelöst

5776

Aufrufe

11

Kommentare

SBS2011 - Exchange Konsole und OWA gehen nach Windows Update nicht mehr

Frage am 19.10.2011 in Microsoft, Windows Server

Hallo zusammen, ich habe Probeme mit unserem SBS2011, genauer mit dem Exchange 2010. Seit dem letzten (großen) Windows Update vor zwei Wochen, kann ich nicht

gelöst

17003

Aufrufe

6

Kommentare

Hyper-V Server 2008R2 und e-Mail Benachrichtigung vom Raid Controller

Frage am 01.09.2011 in Virtualisierung

Hallo zusammen, ich habe mir aus leicht betagter Hardware einen Hyper-V Server 2008R2 zusammengebaut. Angeschlossen sind 4x 1TB Platten als RAID10 für die VM´s und

gelöst

5895

Aufrufe

3

Kommentare

Clients führen spontanen Neustart aus

Frage am 16.08.2011 in Microsoft, Windows Server

Hallo Leute, ich bauche Hilfe! Die Arbeitsplätze aller Mitarbeiter starten ein bis zwei mal die Woche gleichzeitig neu, mitten während der Arbeit , ohne Nachfrage.

gelöst

3718

Aufrufe

13

Kommentare

Installation von Paketen für Benutzer sichtbar

Frage am 19.05.2011 in Microsoft, Windows Server

Hallo zusammen, Google und die Bordsuche konnten mir bei meinem Problem nicht weiterhelfen. Wie kann ich unter Windows 7 Pro / Server 2008R2 den Benutzern

gelöst

3154

Aufrufe

2

Kommentare

Raid 1 Platten durch neue ersetzt aber keine volle Kapazität

Frage am 05.05.2011 in Hardware

Hallo zusammen, ich habe hier einen Exchange Server mit folgenden Platten an einem 3ware 9650SE Raid Controller laufen: 2x250GB Platten als Raid 1 - Systemlaufwerk

3768

Aufrufe

3

Kommentare

Verbindungsproblem zwischen Outlook 2007 und Exchange 2007 bei der Kontoeinrichtung

Frage am 30.03.2011 in Exchange Server, Microsoft

Hallo zusammen, schwitze hier gerade Schweiß und Blut und komme nicht weiter. Umgebung: Server 2008R2 Enterprise als DC Server 2008 Enterprise mit Exchange Server 2007

gelöst

12418

Aufrufe

6

Kommentare

HowTo zur KMS Aktivierung von Windows 7 gesucht

Frage am 02.03.2010 in Microsoft, Windows Server

Hallo zusammen, ich habe mir mittlerweile einen Wolf gesucht und bin kurz vorm verzweifeln Hat jemand einen Link zu einer brauchbaren Step by Step Anleitung

18202

Aufrufe

4

Kommentare

Migration mit ADMT scheitert wegen DNS

Frage am 26.07.2009 in Netzwerke

Hallo Leute, ich beisse mir wieder mal die Zähne aus und weiss nicht mehr weiter mache wohl grundlegend etwas falsch. Ich habe zwei Domänen, die

4908

Aufrufe

3

Kommentare

Manche Netzlaufwerke sind nicht sichtbar bei 2 Gruppenrichtlinien

Frage am 21.01.2006 in Microsoft, Windows Server

Hallo zusammen, beim Einsatz von zwei Gruppenrichtlinien für eine OE werden an den WinXP Clients nicht alle Netzlaufwerke im Arbeitsplatz angezeigt, die per "net use"

6927

Aufrufe

1

Kommentar

e-Mail in Serverumgebung - Was brauche ich dazu ?

Frage am 07.07.2008 in Internet, E-Mail

Hallo zusammen, bin Anfänger-Admin und betreue das Netzwerk einer Schule. Ich zerbreche mir zur Zeit den Kopf, wie ich am besten jedem Lehrer (und später

5332

Aufrufe

5

Kommentare

Vorkonfiguriertes Benutzerprofil ohne Wallpaper

Frage am 14.01.2006 in Microsoft, Windows Server

Hallo Gemeinde, bin ein werdender Admin (hoffentlich ) und heute zum ersten mal hier. Ich betreue die IT-Umgebung einer Schule und bin gerade dabei, ca.

4239

Aufrufe

2

Kommentare