Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2013 Anhang-Symbol verschwunden. Email angeblich 0 Byte groß!

Mitglied: fkildau

fkildau (Level 1) - Jetzt verbinden

18.11.2013, aktualisiert 25.11.2014, 10943 Aufrufe, 12 Kommentare

Liebe Community,

an dem PC meines Chefs ist im Outlook 2013 das Anhangssymbol (Büroklammer) in den gesendeten Elementen verschwunden. Die Spalte dafür ist noch da, daran liegt es nicht. Ausserdem werden die Emails immer mit 0 Byte größe angegeben. Dieser Fehler tritt unter allen IMAP Konten auf, im hauseigenen Exchange-Konto ist alles wie gehabt. Die versendeten Anhänge kommen zwar beim Empfänger an, aber in den gesendetet Elementen habe ich in der Übersichtsliste kein Anhangssymbol und die Email ist angeblich 0Byte groß. Bei anderen Clients die die gleichen IMAP Konten nutzen funktioniert es nach wie vor ohne Probleme (Outlook 2010).
Der Fehler trat heute das erste mal auf (Aussage vom Chef). Und es hat die ganze Zeit ja auch ohne Probleme funktioniert. Ich wäre über ein paar Ratschläge wirklich dankbar!

Felix
Mitglied: flytogether
10.12.2013 um 21:29 Uhr
Hallo Felix.
Nachdem ich heute exakt das gleiche Problem habe möchte ich dich fragen ob du schon eine Lösung gefunden hast?
Ich arbeite auf einem Bürorechner (WIN7 Outlook 2013 IMAP) und einem Laptop (WIN8 Outlook 2013 IMAP).
Auf dem Laptop wird die Büroklammer und die Dateigröße im "Sent" Ordner korrekt angezeigt.
Nicht dagegen auf dem Bürorechner.
Die "Eingang" Ordner stellen auf beiden Rechnern sowohl die Büroklammer als auch die Dateigröße korrekt dar. Das Problem tritt also nur in dem "Sent" Ordner auf.
Danke im Voraus.
Gruß Dietmar
Bitte warten ..
Mitglied: Eminem91
22.01.2014 um 17:10 Uhr
Hallo,
ich habe seit dem 18.11.2013 genau dasselbe Problem. Die Mails werden ohne Probleme versendet, jedoch steht im "Sent"-Ordner immer 0 Byte und das Anlagensymbol wird nicht angezeigt. Es tritt bei allen meinen IMAP-Konten (GMX, Uni-Mail-Account, One.com) auf. Wenn ich mich im Browser auf den jeweiligen Seiten einlogge, wird alles korrekt angezeigt. Gibt es mittlerweile eine Lösung für das Problem?

Viele Grüße und danke im Voraus
Ludwig
Bitte warten ..
Mitglied: fkildau
22.01.2014 um 17:30 Uhr
Nur eine nicht so elegante. Habe die konten gelöscht und neu hinzugefügt. Dann gings wieder. Ein besseren vorschlag hab ich leider nicht.
Bitte warten ..
Mitglied: Eminem91
22.01.2014 um 18:00 Uhr
Da ich einige Regeln auf die Konten anwende, wollte ich diesen Schritt eigentlich vermeiden. Aber wenn es keine bessere Lösung gibt, werde ich wohl in den saueren Apfel beißen müssen.
Bitte warten ..
Mitglied: MS6800
24.06.2014 um 17:26 Uhr
Hi,

genau das gleiche Problem mit IMAP Konten unter Outlook 2013 + das Problem: https://www.administrator.de/link/unbekannte-fehlermeldung-bei-outlook-2 ...

Eventuell hat jemand wirklich eine Lösung dafür. Sry für das mit reinschreiben

Grüße
Max
Bitte warten ..
Mitglied: 117680
LÖSUNG 02.09.2014, aktualisiert 04.09.2014
Hat jemand das Problem zwischenzeitlich lösen können?
Bitte warten ..
Mitglied: Eminem91
19.11.2014 um 15:16 Uhr
Hallo Leute,

wieso ist dieser Thread die Lösung??? Verstehe ich nicht...

Bei mir gibt es noch das folgende Problem. Wie oben bereits geschrieben, wende ich einige Regeln zum automatischen Verschieben von Nachrichten in bestimmte Ordner an. Dabei tritt das Phänomen auf, dass diese Nachrichten dann in dem Zielordner ohne Anhangsymbol angezeigt werden (auch wenn einer vorhanden ist) und es wird ebenfalls eine Mailgröße von 0 Byte angzeigt. Das Neueinrichten des Kontos brachte keinen Erfolg.

Hat jemand noch einen Lösungsvorschlag?

Viele Grüße
Ludwig
Bitte warten ..
Mitglied: fkildau
25.11.2014, aktualisiert um 20:03 Uhr
Habe die Frage wieder auf ungelöst gesetzt.
Wie gesagt, ich habe die Konten gelöscht und neu eingerichtet. Seitdem gab es auch keine Probleme mehr. Wenn das bei Dir nichts bringt weiß ich auch nicht weiter. Eventuell mal Office komplett deinstallieren --> installieren, danach Servicepacks und Updates drüber bügeln. Ansonsten würde ich mich an deiner Stelle mal an den MS Support wenden.
Felix
Bitte warten ..
Mitglied: 24stundenpcnotdienst
10.07.2015 um 18:02 Uhr
Das ist per Design so gewollt!
Glaubst du nicht? Googlest mal nach XLIST DESIGN 2013 ..... stösst du auf:

https://social.technet.microsoft.com/forums/office/en-US/970c4fb5-e5ec-4 ...

da steht dann folgendes:

Hi,

Outlook 2013 gets the Sent Items folder from the server using the XLIST command and falls back to the local Sent Items folder if the IMAP server does not support XLIST. Users can no longer select a sent folder to use.

when you set up the account, Outlook "talks" to the IMAP server, "asking" what the server supports. If the server supports XLIST, it responds with the folder that should be used for Sent items. If the server does not use XLIST, Outlook 2013 uses the local Sent items folder. If you want to use a different folder, you need to rules to move the sent item.

Outlook 2013 gets the Sent Items folder from the XLIST command and falls back to the local Sent Items folder if the IMAP server does not support XLIST. All messages should use the same Sent Items folder, regardless of how you started the message.

Since this does not support paperclip or animations, you are not able to see paper clip icons in sent items folder for IMAP . This is BY DESIGN

Hope this helps

Proposed as answer by Microsoft Outlook Forum SupportMicrosoft employee Tuesday, July 16, 2013 12:58 AM

Haltet Ihr für nen Witz. Ich auch - Aber nachdem ich mit Microsoft telefoniert hatte weiss nun auch ich das ist kein Fehler das ist Design!

MfG Armin Schmitt
Bitte warten ..
Mitglied: 24stundenpcnotdienst
10.07.2015 um 18:05 Uhr
Achso betrifft auch das Symbol für beantwortete / weitergeleitete Mails es sei denn (betrift beides) die Geschichten wurden nicht per Outlook 2013 geschickt dann zeigts 2013 auch richtig an ;)
Bitte warten ..
Mitglied: flytogether
18.07.2015 um 10:06 Uhr
danke für die Hinweise, aber ich habe mich gänzlich von Outlook verabschiedet. Benutze auf allen Rechnern nur noch Thunderbird und bin vollauf zufrieden.
Bitte warten ..
Mitglied: 24stundenpcnotdienst
19.07.2015 um 20:47 Uhr
Auf dem Stand waren wir auch schon - Aber die Telefonanlage / CRM-Lösung die wir jetzt benutzen setzt Outlook voraus. Oder eine alternative CRM-Lösung die ich nicht zu zahlen bereit bin.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook vba Email Anhang in Ordner speichern

gelöst Frage von DaywalkercxpOutlook & Mail3 Kommentare

Liebe Community, Ich bin am verzweifeln, da ich einfach nicht auf die Lösung komme. Daher hoffe ich das es ...

Outlook & Mail

Outlook 2013 Email Fehlerhaft erhalten

Frage von michi-ffmOutlook & Mail6 Kommentare

Hallo Zusammen, evtl hat hier jemand eine Lösung. Ich/wir bekommen manchmal Emails ohne Text, der Text wird jedoch im ...

Microsoft Office

Outlook 2013 - Excel Anhang durchsuchen nach Zahl

Frage von schoenengutentagMicrosoft Office18 Kommentare

Hallo, besteht irgendwie die Möglichkeit in Outlook die Inhalte der Excelanhänge zu durchsuchen? Text wird in den Excelanhängen richtig ...

Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

Neue Wissensbeiträge
Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 14 StundenBackup

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 2 TagenPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 steht in Englisch bereit mit Unterstützung für Windows 10 1903 (May Update)

Information von VGem-e vor 2 TagenSicherheits-Tools1 Kommentar

Moin Kollegen, Dann kommt wohl demnächst auch die deutschsprachige/europäische Version zur Auslieferung. Gruß VGem-e

Batch & Shell
PowerShell Konferenz - Videos online
Information von NetzwerkDude vor 3 TagenBatch & Shell

Abend, die Tage werden Videos der Talks von der diesjährigen EU Powershell Konferenz hochgeladen, sind einige Interessante dabei: MFG ...

Heiß diskutierte Inhalte
Google Android
Anbieter für Diensthandys
Frage von Pat.batGoogle Android24 Kommentare

Hallo zusammen, ich bin seit einiger Zeit zuständig für die Diensthandys bei uns in der Behörde. Eine Management Software ...

Windows Server
Windows Server 2016 einrichten
Frage von borjiaWindows Server20 Kommentare

Ich würde gerne einen Server einrichten, erstmal nur mit DNS und AD. Habe mich die letzten Wochen durch diverse ...

Exchange Server
Vorgehen um von Tobit auf Exchange zu wechseln
Frage von Martin1987Exchange Server17 Kommentare

Guten Abend Ich habe den Auftrag erhalten, unser Mail von David zu Outlook zu wechseln. Wie muss ich da ...

Windows Server
Verbindunsproblem zwischen Klient und Wsus-Server
Frage von flashgordon78Windows Server16 Kommentare

Liebe Forum Besucher! Ich habe ein Wsus_Server (Win Server 2016) erstellt und die Update sind herunterladen worden. Aber ich ...