Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit dem Style von WinXP

Mitglied: 3409

3409 (Level 1)

22.08.2004, aktualisiert 01.09.2004, 5717 Aufrufe, 2 Kommentare

Ich habe vor kurzer Zeit das SP2 installiert. Danach funktionierten die visuellen Styles nicht mehr. Ich habe vor der Installation aber eine Datei ausgetauscht die es möglich machte visuelle Styles aus dem Internet auf meinem Win anzuwenden. Doch nach der Instalation des SP2s funktioniert nur noch der klassische Win 98 look...

Kann mir jemand helfen?
Mitglied: 4263
01.09.2004 um 13:28 Uhr
also,

mach zuerst mal das klassische style von win98 rein. dann öffnest du den ordner C:\WINDOWS\Resources\Themes. dann löschst du alle themes ausser dem luna, und zwar die styledatei wie auch den ordner. jetzt nur noch auf das styledatei-symbol Luna doppelklicken und dann gings bei mir wieder.

falls du nicht auf bessere styles verzichten willst, würde ich dir zu TuneUP raten. eine testversion gibt es unter http://www.tuneup.de
aber ich würde dann wieder das normale style anwenden, bevor die testzeit abläuft, sonst hast du wieder das selbe problem.

greets racer2004

ps: der beitrag war mal ausfürlicher, aber weil ich das ganze 3mal habe schreiben müssen, wurde es mir zu blöd. denn es hat nach der vorschau immer wieder alles gelöscht, keine ahnung warum...
Bitte warten ..
Mitglied: 4263
01.09.2004 um 13:29 Uhr
ach, habe ich ganz vergessen: du musst StyleXP natürlich deinstallieren...

greets
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

WinXP-PC mit einem Barcodescanner herunterfahren

gelöst Frage von SinzalBatch & Shell8 Kommentare

Hallo Admins, ich habe einige Produktions-PCs, an denen WinXP läuft und ein Programm zur Produktionsdatenerfassung automatisch beim PC-Start startet. ...

Windows XP

Serverdienst auf einem WinXP Rechner remote neustarten

gelöst Frage von DasIstDochIrgendwieWindows XP2 Kommentare

Kann man auf einer XP Maschine den Serverdienst neustarten? Das Problem ist, dass nach Beenden des Serverdienstes ich keinen ...

Windows 10

Großes Problem!

gelöst Frage von L.0.B.0.TWindows 1022 Kommentare

Ich habe Windows im sicheren Modus gestartet, alles läuft normal ausser das nur cmd gestartet wir und ich keine ...

HTML

Favicon problem

gelöst Frage von HansJoachmHTML6 Kommentare

Hi, wenn ich auf eine meiner Serverseiten mit https: zugreife, wird das favicon korrekt angezeigt, wenn ich auf die ...

Neue Wissensbeiträge
Internet

Aktuelle Netzauslastung in Deutschland durch die Covid-19-Pandemie

Information von Frank vor 2 StundenInternet1 Kommentar

Viele Bürger fragen sich, ob die Telekommunikationsnetze während der Covid-19-Pandemie der verstärkten Internetnutzung durch Home Office, eLearning, Videostreaming und ...

iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 2 TageniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 2 TagenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 2 TagenWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Heiß diskutierte Inhalte
KVM
Best Practice für Fileserver auf Proxmox Cluster
gelöst Frage von maichelmannKVM15 Kommentare

Hallo, derzeit laufen in einer Firma, dessen Netzwerk ich betreue, zwei Windows Server Hyper-V Hosts, jeweils mit einem recht ...

TK-Netze & Geräte
Netphone APP nimmt kein Kontakt auf
Frage von Finchen961988TK-Netze & Geräte12 Kommentare

Hallo, ich kämfpe mit einem Problem im Bereich Netphone und der Mobil APP. Bei einem Kunden habe ich eine ...

SEO
Was ist die neueste SEO-Technik, um eine Webseite zu bewerten?
gelöst Frage von clscomputerSEO11 Kommentare

Hallo Leute , Ich habe ein ernstes Problem mit der SEO für meine Website. Ich habe viele Leute ausprobiert ...

Windows Server
DNS Problem Server 2019 unter Win10 Host
Frage von Ketme10Windows Server11 Kommentare

Guten Tag zusammen. Ich bräuchte mal Hilfe. Ich habe Win 10 und Hyper V laufen. Hier habe ich 4 ...