Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Siemens SE-551 Router richtig für KabelDeutschland Modem konfigurieren

Mitglied: HUEHNERHABICHT

HUEHNERHABICHT (Level 1) - Jetzt verbinden

24.10.2006, aktualisiert 21:14 Uhr, 5955 Aufrufe, 2 Kommentare

WARUM KANN EINFACH NICHT MAL WAS AUF ANHIEB KLAPPEN??

Hi Leute ich habe folgendes Problem zu Hause:

Ich habe mir einen Siemens SE-551 Router gekauft um Ihn an mein KabelDeutschland Modem zu hängen um WLAN zu nutzen.
Ich Denke das der Router insoweit richtig eingestellt ist da er von PC und Notebook erkannt wird, der PC schreibt auch das er mit dem WLAN verbunden sei jedoch findet mein Internetexplorer keinen Zugang ins Internet.
ICh habe den Router auf Dynamische IP stehen und der WLAN Verbindung erstmal nur eine 10stellige WEP verschlüsselung gegeben die ich korrekt überall eingegeben habe.

Ich verzweifele noch an dem Mist.....HILFE
Mitglied: aqui
24.10.2006 um 20:19 Uhr
Wo genau ist denn nun dein Problem ???
Bekommst du die WLAN Verbindung zum Router nicht zum Laufen oder die Internetverbindung übers Kabelmodem ???

Wenns das WLAN ist:
Erstmal alle Verschlüsselung ausschalten und wenn du mit dem AP im Router assoziiert bist mit "ipconfig" in der Eingabeauffoderung checken ob du die korrekten IP Adressen aus dem DHCP Pool des Routers bekommen hast. Falls der Router ein Ping über das WLAN zulässt (Security) dann müsstest du den Router pingen können.

Wenns die Internetverbindung ist:
Generell erstmal mit einem Kupferanschluss testen, damit man möglichen Fehlkonfigurationen im WLAN aus dem Wege geht.
Auf dem WAN Port des Routers solltest du PPPoE mit dynamischer IP Adresszuweisung wählen. Dürfte wahrscheinlich eh der Standard sein.
TV Kabelmodems haben die unschöne Eigenschaft das sie sich merken welche MAC Adresse an sie angeschlossen war. Hast du also einmal deinen PC direkt an diesem Modem betrieben solltest du tunlichst das Modem einmal stromlos machen bevor du den Router anschliesst, damit sich das Modem dann die MAC (Layer 2) Adresse des Routers merken kann, ansonsten kommt die Kabelverbindung nicht zustande.
Bitte warten ..
Mitglied: HUEHNERHABICHT
24.10.2006 um 21:14 Uhr
Na das hat mir doch schon mal sehr geholfen fürs erste,

das Problem besteht darin das ich wenn der Pc direkt im modem steckt ins Internet komme, schalte ich aber den Router dazwischen komme ich nicht mehr ins Internet.
Denke ich werde jetzt mal den Versuch wagen das Modem kurz vom Strom zu nehmen und den ganzen Vesuch neustarten.
Wenn es nur an der Mac Adresse lag geht es bestimmt gleich

Ich halte Euch über die Erfolge auf dem laufenden.

Erstmal aber vielen Dank
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Kabeldeutschland VPN Verständnisproblem

gelöst Frage von X42KampfpanzerLAN, WAN, Wireless2 Kommentare

Hallo, wir haben einige Kollegen welche mit ihrere Kabel Deutschland Leitung nicht auf unser VPN zugreifen können (L2TP/IPsec). Aber ...

Datenschutz

Datenleck bei Kabeldeutschland - Vodafone?

gelöst Frage von magicteddyDatenschutz18 Kommentare

Moin, eigentlich der übliche Spam: Soweit erstmal nichts besonderes, aber: Die Mail ging an eine Mailadresse die ausschließlich für ...

Router & Routing

Zwei FritzBoxen (O2 + Vodafone KabelDeutschland) verbinden

Frage von 108857Router & Routing5 Kommentare

Hallo zusammen, ich habe hier zwei Internetzugänge (O2 mit 55MBit/s + Vodafone/KabelDeutschland mit 200MBit/s) über zwei FritzBoxen (7490 + ...

Webentwicklung

Apache Module mod deflate

Frage von jensgebkenWebentwicklung9 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 7 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...