Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Symantec AntiVirus Corporate Edition Schweregrad kritisch

Mitglied: Wendoll
Hallo zusammen!

Habe ein Problem.
Im Eventlog steht folgendes:

Warnung: Virus gefunden
Computer: xxxxx
Benutzer: xxxxx
Datum: 08.06.2006
Zeit: 09:04:38
Schweregrad: Kritisch
Quelle: Symantec AntiVirus Corporate Edition
Virusname: Backdoor.HackDefender
Dateipfad: C:\Download\OpPorts12.zip>>OpPorts.res
Tatsächliche Maßnahme: Isolierung

Das komische daran ist es die Datei gar nicht mehr gibt, weil diese schon gelöscht wurde über die Konsole von Symantec AntiVirus Corporate Edition.
Weiß jemand vielleicht wieso diese Meldung noch auftaucht?
Vielen Dank für die Hilfe!


MfG

Wendoll

Content-Key: 33831

Url: https://administrator.de/contentid/33831

Ausgedruckt am: 02.12.2021 um 13:12 Uhr

Mitglied: Dani
Dani 08.06.2006 um 12:17:34 Uhr
Goto Top
Hi,

Tatsächliche Maßnahme: Isolierung
Das komische daran ist es die Datei gar nicht mehr gibt, weil diese schon
gelöscht wurde über die Konsole von Symantec AntiVirus Corporate Edition.
Weiß jemand vielleicht wieso diese Meldung noch auftaucht?
naja...die Datei kannst du so im System auch nicht mehr finden. Da diese sich jetzt in der Isolierung befindet!
Hast du mal geschaut, ob es die ZIP Datei noch gibt??


Gruß
Dani
Mitglied: Wendoll
Wendoll 08.06.2006 um 12:51:28 Uhr
Goto Top
Hi,

die zip-Datei gibt es nicht mehr im Dateisystem.
Habe auch schon die Systemwiederherstellungskonsole ausgeschaltet, im abgesicherten Modus hochgefahren und alle Temps, Prefetch und Caches geleert.
Die Meldung kommt aber trotzdem.
Mitglied: Dani
Dani 08.06.2006 um 14:40:15 Uhr
Goto Top
Hi,
wird die Meldung gleich nach dem Neustart verzeichnet oder wie läuft das?
Kannst du feststellen, ob es eine Regelmäigkeit gibt bzw. wenn man eine Anwendung startet?!

Gruß
Dani
Mitglied: Wendoll
Wendoll 08.06.2006 um 15:32:02 Uhr
Goto Top
Hi,

Dieser Fehler tritt im Eventlog bei den Scans auf die Symantec macht, also ein paar min nach Anmeldung.
Gibt es eine Datei auf die Symantec während der Scans zugreift, in der Daten von alten Scans vorhanden sind?
Das komische ist, die Datei wurde Anfang März entdeckt und dann von mir über die Symantec Console gelöscht.
Diese Meldungen im Eventlog treten erst seit letzter Woche auf.

MfG

Wendoll
Mitglied: Dani
Dani 08.06.2006 um 15:40:24 Uhr
Goto Top
Hi,
dann geh doch hin und deinstalliere Symantec. Danach räume die ganze Platte auf. Danach wieder Symantec drauf. Ich weiß, es ist ein größerer Aufwand aber vielleicht ist der Fehler oder was es auch ist verschwunden. Machst am besten jetzt von der Maschine ein Image.


Gruß
Dani
Mitglied: Wendoll
Wendoll 08.06.2006 um 16:11:15 Uhr
Goto Top
Hi!

Da habe ich mich wohl falsch ausgedrückt. Sorry!
Der Server scannt die Clients und im Eventlog des Servers taucht diese Fehlermeldung auf, dass dieser die Datei auf dem erwähnten Client findet.

MfG

Wendoll
Heiß diskutierte Beiträge
imho
Wir müssen über Corona und das Impfen redenFrankVor 4 StundenIMHOOff Topic41 Kommentare

Ich denke, dass geht uns alle an und daher will ich meinen Beitrag dazu leisten, um über Corona und das Impfen aufzuklären. Ich habe bereits ...

info
Windows Defender Fehlalarm Emotet.SBDerWoWussteVor 1 TagInformationViren und Trojaner

Moin. Es sieht so aus, als wäre gestern Abend ein False Positive über den Defender erkannt worden. Seit AV Version 1.353.1888.0 ist wieder Ruhe. Beispielmeldung: ...

general
David Kriesel: Traue keinem Scan, den du nicht selbst gefälscht hast - Immer noch aktuell aber andersStefanKittelVor 1 TagAllgemeinSicherheitsgrundlagen6 Kommentare

Hallo, dies ist keine Frage. Nur ein einfacher Beitrag. Ich habe vor ein paar Jahren dieses Video von einem Vortrag von David Kriesel gesehen. Darin ...

question
Vollbackup von NAS auf wechselnde FestplatteninstallerVor 1 TagFrageBackup11 Kommentare

Hallo, ich suche nach einem Weg um ein Vollbackup einer NAS (QNAP oder Synology) auf wechselnde Festplatten zu machen. Es geht darum das die externe ...

question
Keine Verbindung vom Switch zum SIP-PhonebubblegunVor 1 TagFrageNetzwerke17 Kommentare

Es ist mir wirklich ein Rätsel und ich weiß nicht wo ich anfangen soll! Das Problem: An meinem POE-Switch hängen einige Geräte die einwandfrei funktionieren. ...

info
Neue Open-Source-Firewall: DynFiC.R.S.Vor 1 TagInformationFirewall5 Kommentare

DynFi kannte ich seit einiger Zeit als zentrale Verwaltungssoftware für pfSense und OPNsense. Das französische Unternehmen hat aber auch kürzlich seinen OPNsense-Fork "DynFi Firewall" veröffentlicht: ...

question
Site2Site langsam SMBitisnapantoVor 1 TagFrageWindows Netzwerk16 Kommentare

Guten Morgen zusammen, Ich komme gerade irgendwie nicht weiter, oder sehe den Wald vor lauter Bäumen nicht. Aber vielleicht hat einer von euch einen Wink ...

general
Neues Mitglied Vorstellung - Wir sind die Web+PhoneWebplusPhoneVor 1 TagAllgemeinZusammenarbeit2 Kommentare

Hallo liebe Community wir sind neu auf dieser Plattform und möchten mit euch Probleme lösen und diskutieren. Doch bevor wir mit unseren Beiträgen starten, gibt ...