Mitglied: MAC0815

MAC0815

Ich freue mich auf euer Feedback

Umgangsformen hier im Forum?

Frage am 13.06.2014 in Administrator.de Feedback, Off Topic

Hallo Leute, also mir ist jetzt wirklich schon des öfteren aufgefallen, das manche Fragensteller hier erst mal als völlige Deppen hingestellt werden. Die Überheblichkeit mancher

2919

Aufrufe

18

Kommentare

Hab ich ein Problem oder die Webseiten? downloadguidefactory Cyberservices B. V.

Frage am 30.05.2014 in Sicherheit, Viren und Trojaner

Hi, ich habe das Problem, dass ich komische Sachen herunterlade. Auf vielen Seiten lade ich nicht das runter was ich möchte sondern einen Installer, zertifiziert

2322

Aufrufe

4

Kommentare

Freigabe unter Server 2012 für Mobotix Kamera

Frage am 19.05.2014 in Microsoft, Windows Server

Hallo Leute, ich bin total verzweifelt. Ich habe hier eine Mobotix Kamera, welche immer schön brav auf meinen 2012R2 Essentials Server gesichert hat. Plötzlich tut

6148

Aufrufe

12

Kommentare

2012R2 Virtueller Datenträger aus Speicherpool muss nach jedem Neustart neu angefügt werden

Frage am 01.03.2014 in Microsoft, Windows Server

Hallo, Ich habe das Serverbetriebssystem neu aufgesetzt, ein Speicherpool war vorher vorhanden. Der wird auch jetzt brav erkannt, nur muss ich nach jedem Neustart den

gelöst

6407

Aufrufe

2

Kommentare

RemoteFX nicht aktivierbar 2012R2 Treiber korrekt

Frage am 01.03.2014 in Hyper-V, Virtualisierung

Hi, ich hatte 2 Server, einmal 2012R2 Essentials und einmal Hyper-V 2012R2 Core. Aus stromspartechnischen Gründen hab ich die alte Hardware vom Essentials abgeschaltet und

gelöst

1598

Aufrufe

2

Kommentare

Unitymedia mit fester IP macht Probleme bei W2012R2E Zugriff überall

Frage am 28.02.2014 in Netzwerke, Router & Routing

Hallo, der Threadtitel ist etwas komisch aber ich wusste nicht wie ich es beschreiben soll Ich bin kein TCP Gott ;-) Also ich hatte bis

gelöst

3963

Aufrufe

3

Kommentare

HPT 2680SGL HDs u. a. nicht für Pool unter 2012 R2 verfügbar

Frage am 30.01.2014 in Hardware, Festplatten, SSD, Raid

Hallo, es ist kein dringendes Problem, da ich derweil einen zusätzlichen Controller einsetze, aber bei der nächsten Erweiterung stünde ich wieder vor dem Problem: Alle

gelöst

1316

Aufrufe

5

Kommentare

Dell FX-170 neu aufsetzen Werkseinstellungen oder Linux

Frage am 01.02.2014 in Hardware, Peripheriegeräte

Hallo, ich habe hier ein Dell FX-170. Nach etwas Spielerei damit (mal eigene Installation von win 7 embedded drauf gemacht, mal XP) möchte ich das

gelöst

4433

Aufrufe

9

Kommentare

Das Tiered Storage Space unter 2012 R2 Experiment und Fragen dazu.

Frage am 29.01.2014 in Microsoft, Windows Server

Hallo, wie der Titel schon sagt, habe ich auf meinem Hyper-V 2012 R2 Core Tiered Storage Spaces eingerichtet (war ein Kampf wenn man keine Ahnung

2270

Aufrufe

2

Kommentare

VirtualBox Schlechte Performance auf Xeon E5430 und Win 2012 E Gute auf Core2Duo und W8

Frage am 19.09.2013 in Virtualisierung

Hallo allerseits, ich bin gerade dabei, einige meiner Werkstatt-PCs etc. einzustampfen und das als VMs zu "zentralisieren". Hierzu habe ich 2 Server, einmal Windows 2012

gelöst

3235

Aufrufe

9

Kommentare

Zwei Exchange Server - Kalender synchron halten mgl. ohne Outlook

Frage am 21.06.2013 in Exchange Server, Microsoft

Hallo, ich habe auf zwei verschiedenen Exchange-Servern je einen Acoount, dessen Kalender ich synchron halten möchte. Bisher bin ich nur über Fremdsoftware gestolpert, die das

1694

Aufrufe

3

Kommentare

Kann mit XP nicht auf Vista Ordner zugreifen trotz Besitzübernahme

Frage am 07.03.2008 in Microsoft, Windows Vista

Hallo, Ich habe hier eine Platte mit einem abgeschossenen Vista und muss u. a. an die eigenen Dateien. Also habe ich die Platte in einen

6847

Aufrufe

1

Kommentar

Nforce 520 RAID Probleme be ider Windows Installation

Frage am 21.07.2008 in Hardware

Hallöchen, ich habe Probleme mit einem ganz banalen Nvidia RAID beim 520er Chipsatz, Stripe Also ich habe schon hunderte RAIDs installiert, von ganz klein bis

4513

Aufrufe

2

Kommentare

Daten fehler auf der Festplatte durch RAID?

Frage am 09.10.2006 in Hardware

Hallo, Ich habe hier ein System (3800+ Athlon XP) auf einem MSI K9NU-Neo V mit NVIDIA M1697 Chipsatz, der eigendlich ein ULi Chipsatz ist. Ich

4388

Aufrufe

2

Kommentare

Windows XP unter Windows 98 ausführen

Frage am 09.02.2006 in Microsoft, Windows XP

So, es gibt ja die Möglichkeit, z. B. Linux unter Windows (oder umgekehrt) auszuführen. Ich müsste aber WinXP auf einer virtuellen Maschine unter 98 ausführen,

5240

Aufrufe

9

Kommentare

XP Bootet nicht -äh, und reg.exe mit der WHKonsole ausführen?

Frage am 07.02.2006 in Microsoft, Windows XP

Es handelt sich NICHT um das klassische mergeide.reg problem denke ich Soo, sehr dubios: Nach einem Boardwechel, brav mit mergeide.reg und den treiberdateien vorbereitet (schon

8811

Aufrufe

4

Kommentare

SATA RAID-0 Fragen ICH6R

Frage am 15.12.2005 in Hardware, Festplatten, SSD, Raid

Hallo! Habe mir 2 SATA Platten zugelegt. Dazu hab ich ein paar Fragen: A) Ist es möglich, mein vorhandenes XP, das zur zeit auf ner

5940

Aufrufe

5

Kommentare

Externer Nummernblock am Notebook Probleme ...unsinnig?

Frage am 24.06.2005 in Hardware

Also ich habe einen externen Nummernblock am Notebook angeschlossen, da ich viele Zahlen Tippen muss. Allerdings ist auch Text dabei. Das Problem: Wenn ich den

12572

Aufrufe

3

Kommentare

Performance Probleme im RAID 5 und im Netz win 2k3

Frage am 12.06.2006 in Hardware

Erst mal entschuldigung für so viel Text, aber damit kann ma nvllt schon mal einiges ausschliessen Also ich habe das Problem, dass alles irgendwie langsam

8820

Aufrufe

12

Kommentare