automount schleife

Mitglied: sczyzyk

sczyzyk (Level 1) - Jetzt verbinden

12.06.2006, aktualisiert 06.09.2006, 3480 Aufrufe, 1 Kommentar

Hallo Zusammen

Ich habe ein Problem mit meinem OS X Server.
Ich habe eine xserv mit OS 10.3.9 und verwalte über Open Directory und LDAP meine Client Rechner.
Ich benutze die Option des "mobilen benutzer accounts" um größt mögliche Flexibilität und Sicherheit zu haben. Das bedeutet, jeder User der sich an einen Client Rechner anmelden möchte, kann ein lokales Homeverzeichnis anlegen, welches mit dem Homeverzeichnis auf dem Server in definierten Intervallen syncronisiert wird.
Mein Problem ist, das nun seit einiger Zeit die Homes der User nicht mehr einfach über das Netzwerk mounten. Das anmeldefenster friert ein. Ich habe mir die Prozesse auf dem Clientcomputer angeschaut und festgestellt, das immer wieder der automounter gestartet wird und beendet wird.
Wenn ich nun den "Vater Prozess" des automounters abschieße erfolgt sofort auf dem Clientcomputer die Anmeldung.
Was mich zusätzlich noch verwirrt, ist die Tatsache das, Computer die schon in der "Computer Liste" des Arbeitsgruppen Managers waren bevor das Problem aufgetreten ist, dieses Problem nicht haben.

Hat jemand eine zündende Idee????


Gruß sebastian
Mitglied: hal
06.09.2006 um 18:42 Uhr
was genau ist vor dieser einigen zeit geändert worden?
nichts gibts nicht ;-) face-wink

.h
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Aqui - Wir möchten den Hasen zurück
NixVerstehenVor 1 TagAllgemeinOff Topic36 Kommentare

Lieber aqui, ich finde es sehr sehr schade, das du dich hier so überraschend abgemeldet hast. Ich habe auch von dir sehr viel gelernt ...

Netzwerke
Erfahrungen mit HPE Aruba Switches (Aruba OS)
sixofeightVor 1 TagAllgemeinNetzwerke15 Kommentare

Holla zusammen, Wer von euch setzt Aruba Switches (Aruba OS, ehemals HP ProCurve) ein und wie sind eure Erfahrungen bzw. wie zufrieden seid ihr ...

Windows 10
Was ist zu wenig
ukulele-7Vor 16 StundenFrageWindows 1013 Kommentare

Hallo, ich suche nach einer Quelle um Windows 10 Pro OEM Lizenzen zu beziehen, gerne auch erstmal ein paar als Testkauf. Nun ist das ...

Exchange Server
Exchange weist Mails ohne Log Eintrag ab
Mr.RobotVor 21 StundenFrageExchange Server16 Kommentare

Guten Morgen, wir haben seit letzter Woche ein ganz spannendes "Problem" oder sollte ich eher Phänomen sagen? Wir haben eine Tochtergesellschaft die allerdings IT-Technisch ...

Windows Server
Server clonen
oGutITVor 1 TagFrageWindows Server5 Kommentare

Hallo ich habe einen alten HP Server Gen8 und möchte diese auf einen HP Microserver Gen8 klonen. Auf dem HP Server ist 2W12KR2 am ...

Administrator.de Feedback
Zukünftige Forenansicht
FrankVor 11 StundenAllgemeinAdministrator.de Feedback12 Kommentare

In dem Beitrag habe ich schon mal vorsichtig nachgefragt. Es geht um ,die zukünftige Darstellung des Forenbereichs (wenn man oben auf Forum klickt). Der ...

Windows Server
Fileserver "extern" zur Verfügung stellen
devanagerVor 14 StundenFrageWindows Server9 Kommentare

Hallo zusammen Wir haben aktuell einen Windows Server 2019 der als Dateiserver (SMB und teilweise NFS) fungiert. Nun sollen unsere User auch "von extern" ...

Netzwerke
2 fritzen mit unterschiedlichen subnetzen einrichten
gelöst alpi972Vor 1 TagFrageNetzwerke7 Kommentare

Hallo, hoffe ich habs unters richtige thema gesetzt, ich habe 2 fritzboxen (eine 7490 als DSL Modem und eine 7430 als Brige), und will ...