Öffentlicher Exchange 2010 Ordner verschwindet in Outlook 2010 nach einem Tag

Mitglied: OMT.EDVler

OMT.EDVler (Level 1) - Jetzt verbinden

18.02.2016 um 13:25 Uhr, 1014 Aufrufe

Hallo,

wir haben folgendes Problem:

Ein Nutzer soll einen zusätzlichen öffentlichen Ordner bekommen.

Der Zugriff auf diese Ordner wird durch universale Sicherheitsgruppen im AD geregelt.

Wird der Nutzer in die entsprechende Gruppe gepackt, wird der Ordner im Outlook für einen Tag angezeigt und ist am nächsten Tag, quasi nach dem Starten des PCs am Morgen, verschwunden, obwohl die Gruppenzugehörigkeiten und Berechtigungen nicht geändert wurden.
Auch die Anmeldung an einen anderen Rechner, wo das Profil dementsprechend neu erstellt wird, zeigt dasselbe Ergebnis.


Machen wir das Ganze Prozedere mit einem Testnutzer, funktioniert alles einwandfrei.


Wir nutzen in diesem Zusammenhang:

- Exchange 2010 Server auf Win Server 2008 Basis
- Office 2010 Standard -> Outlook 2010


Hatte vielleicht einer schon das Gleiche oder ein ähnliches Problem?
Gibt es vielleicht schon eine Lösung, die wir bis jetzt bei Google noch nicht gefunden haben?
Heiß diskutierte Inhalte
Windows 10
Windows 10 Geschwindigkeitprobleme trotz viel mehr Gb Ram
Matthes88Vor 14 StundenFrageWindows 1036 Kommentare

Hallo ihr lieben aaaalso : Da mein neuer Arbeitsspeicher (32gb) von meiner alten Windows 7 version (max mit 8gb kompatibel) nicht angenommen wurde, habe ...

Off Topic
Realistische Gehaltsvorstellung für eine "IT-Allroundkraft"
gelöst JiggyLeeVor 9 StundenFrageOff Topic16 Kommentare

Hallo an alle, ich hege momentan den Wunsch mich von der alten verstaubten Behörden Bürokratie und langweiliger Aufgaben los zu lösen und in einem ...

Windows Userverwaltung
Account Aktivierung über VPN
Phill93Vor 1 TagFrageWindows Userverwaltung3 Kommentare

Hallo, ich muss mir für eine RDP Umgebung für einen Verein eine Lösung für die Account Aktivierung ausdenken. Meine Idee ist die folgende: 1. ...

Switche und Hubs
Suche Deutsche Sprachdatei für D-Link DGS-1210-24 D1 Switch
gelöst Oggy01Vor 1 TagFrageSwitche und Hubs8 Kommentare

Hallo, ich habe einen D-Link DGS-1210-24 Vers. D1 Switch bekommen und suche für diesen eine Deutsche Sprachdatei. Die Firmware ist auf dem aktuellen Stand ...

Humor (lol)
Tipp: Dinge, die man besser nicht klaut
altmetallerVor 10 StundenTippHumor (lol)8 Kommentare

Hallo, so wurde meiner Hündin z.B. heute der (eingeschaltete) GPS-Tracker mit Mobilfunkanbindung quasi "direkt vom Halsband weggefunden". Akku hatte noch 60% :-P Und ich ...

Video & Streaming
Videoaufnahme funktioniert nur bis zum ersten Reboot (0x80040217)
IllusionFACTORYVor 1 TagFrageVideo & Streaming10 Kommentare

Ich nehme über eine Video-Software von einem USB-Hardware-Encoder Video auf. Das funktioniert exakt bis zum ersten Reboot - danach bekomme ich beim Starten der ...

Windows Server
GPU Passthrough HYPER-V 2019
bintesVor 1 TagFrageWindows Server7 Kommentare

Hallo, ich habe ein ein Problem mit der Bereitstellung einer Grafikkarte an eine virtuelle Maschine. Hardware: - HPE ProLiant DL380 Gen9 V4 Rack Server ...

Windows Server
Windows Admin Center DC
maximidVor 1 TagFrageWindows Server3 Kommentare

Hallo, ich hätte mal eine Frage zu Windows Admin Center und zwar schaue ich es mir aktuell etwas an da mir die zentrale Verwaltung ...