Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Administrator bekommt E-Mails in Kopie

Mitglied: DocBrown

DocBrown (Level 1) - Jetzt verbinden

19.04.2010, aktualisiert 18:37 Uhr, 8129 Aufrufe, 3 Kommentare

Hallo Administrator Community,

ich habe ein Exchange 2007 SP2 im Einsatz, seit kurzen bekommt der Administrator benutzer alle E-Mails der Mitarbeiten in kopie,

in der Mail steht über an "Microsoft Exchange; im Auftrag von BenutzerXY"

Alias "MicrosoftExchange329e71ec88ae4615bbc36ab6ce41109e"

in der Mail als Text steht.

Sender: @gmail.com
Subject:

Message-Id: <MX2K7CaXxdZ4xo1MfFN000017ec@
*>
Recipient: @.de, Expanded: Info@*.lokal

und der text der original E-Mail hängt als Anhang dran.

Meine Frage ist jetzt wie ich das ausschalten kann, da das Administrator Postfach überläuft.

über jede hilfe oder hinweis bin ich sehr dankbar

euer Doc
Mitglied: maretz
19.04.2010 um 16:38 Uhr
Moin,

du kannst das nicht ausschalten - das hat der Admin (vermutlich versehentlich) eingeschaltet - und normal hat nur er die Rechte das wieder auszuschalten....

Da wäre die Frage was er am System geändert hat bevor das aufgetreten ist - für mich sieht das so aus als wäre versucht worden am Mail-Routing rumzuschrauben...
Bitte warten ..
Mitglied: DocBrown
19.04.2010 um 16:46 Uhr
Ich bin ja der Admin dieses Servers ;)

Der Server ist letztes Jahr eingerichtet worden die Mails bekommt der Adminbenutzer aber erst 09.04. leider schau ich in das Admin Postfach nicht oft rein und es ist mir nicht aufgefallen.

das einzige was am Exchange umgestellt wurde in dieser Zeit ist, das die Store.exe auf 4 GB begrenzt wurde. Aber das dürfte doch keine Auswirkung darauf haben.

was halt seltsam ist das in der Mail steht Microsoft Exchange im Auftrag von BenutzerXY ??? das verstehe ich nicht bei den Benutzern selbst steht sowas nicht drin und die Empfänger bekommen das alles auch ohne dieses Kommentar.

MFG
Doc
Bitte warten ..
Mitglied: DocBrown
19.04.2010 um 17:02 Uhr
Ich glaube ich habe den Fehler oder eher das Feature gefunden.

unter Microsoft Exchange -> Serverkonfiguration -> Postfach kann man in der Mailbox Database einen Journal Empfänger einstellen. Ich weis nicht wirklich warum ich das gemacht hatte aber der Administrator war Journal Empfänger. Ich habs mal rausgenommen und beobachte das ganze einmal
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
E-Mail Benachrichtigung
gelöst Frage von DaniAdministrator.de Feedback12 Kommentare

Hallo zusammen, ich stelle fest, dass seit Freitag/Samstag keine E-Mailbenachrichtigung mehr erhalte. In den Einstellungen wird meine hinterlegte E-Mailadresse ...

E-Mail
E-Mail Newsletter
Frage von ProtectedE-Mail7 Kommentare

Hallo, wir versenden im Monat rund 1.000 E-Mails mit unserem E-Mail Server. Leider gelangen wir oft in Spam-Ordner bei ...

Entwicklung
E-mail Textanalyse
gelöst Frage von BitconEntwicklung5 Kommentare

Hallo zusammen Ich möchte im Rahmen meiner Ausbildung zum Fachinformatiker ein Projekt für die meine Firma realisieren. Das Projekt ...

Datenschutz
E-mail Verschlüsselung
Frage von j1m3e84Datenschutz13 Kommentare

Hallo Forum User, ich bin neu hier im Forum und möchte mich hiermit erstmal an der Teilnahme am Forum ...

Neue Wissensbeiträge
Rechtliche Fragen
Unitymedia siegt vor dem BGH
Information von transocean vor 18 StundenRechtliche Fragen3 Kommentare

Moin, lt. einem aktuellen Urteil darf UM Mietrouter seiner Kunden weiterhin in Hotspots verwandeln. Nachlesen kann man das hier. ...

Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 1 TagRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 2 TagenDebian8 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 6 TagenWindows 73 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Heiß diskutierte Inhalte
HTML
Bild hochladen mit html auf die Webseite
gelöst Frage von WorldoftheitHTML63 Kommentare

Will eine Seite entwickeln im Internet aber Das Bild wird nicht angezeigt woran kann das liegen? Wäre für jede ...

Vmware
Terminalserver VM - Videos ruckeln
Frage von easyriderVmware29 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid23 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...

Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup23 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...