Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

administrator passwort für wiederherstellungskonsole wird verlangt, wurde aber nie vergeben

Mitglied: derboss

derboss (Level 1) - Jetzt verbinden

23.12.2007, aktualisiert 18.10.2012, 15604 Aufrufe, 7 Kommentare

crash in w2000p, wiederherstellung versucht, kein erfolg.

mein rechner hat zu weihnachten einen neuen lüfter bekommen danach lief er nicht mehr hoch, bleibt beim anmeldescreen von windows hängen. vorsichtshalber platte ausgebaut und als slavehd gesichert. dann reparatur drüberlaufen lassen keine änderung. wiederherstellungskonsole aufgerufen, da wird nach dem admin pw gefragt es wurde nie eins vergeben und nach dreimal eingabe das ganze von vorne.
win wieder zu insatallieren ist ja nicht das prob. aber die ganze arbeit wegen dem outlook im netzwerk und alle mails und die eingebundenen programme (lohnabrechnung usw. meine mitarbeiter hätten ja gerne gehalt zum monatsende :o( .
danke im voraus für schnelle hilfe

roland
Mitglied: 46356
23.12.2007 um 12:05 Uhr
Hallo!

Was passiert, wenn das Passwordfeld einfach fei bleibt?!

Bei der Windows Anmeldung ist das ja auch so...

Lg. Alex
Bitte warten ..
Mitglied: derboss
23.12.2007 um 12:26 Uhr
schon ausprobiert, keine eingabe ist auch falsch! hab alles mögliche versucht auch 4 nullen wie so oft als standart bei telefonanlagen.
Bitte warten ..
Mitglied: StargateOne
23.12.2007, aktualisiert 18.10.2012
Hallo roland,

ich hatte mal ein ähnliches Problem und habe dazu hier mal ein Tutorial verfasst:

https://www.administrator.de/wissen/administratorrechte-wiederherstellen ...

Vielleicht hilft dir das ja weiter ?

Gruß
Rainer
Bitte warten ..
Mitglied: drop-ch
23.12.2007 um 16:11 Uhr
Hi derBoss

lohnabrechnung usw. meine mitarbeiter hätten ja gerne gehalt zum monatsende :o(

Diese Daten werden bestimmt täglich gesichert, also kriegen deine Mitarbeiter ihren Lohn ordnungsgemäss ausgezahlt. Ansonsten <zensur>!

Frohes Fest
gretz drop
Bitte warten ..
Mitglied: BigWumpus
23.12.2007 um 21:57 Uhr
Wenn nach dem Wechsel des Lüfters derart schwere Probleme auftreten ist etwas gravierendes passiert !

Lüfter falsch montiert ?
CPU-Die beschädigt ?
Mit dem Schraubendreher abgerutscht und Mobo beschädigt ?
Zuviel Paste aufgetragen ?
...
Bitte warten ..
Mitglied: 46356
23.12.2007 um 22:07 Uhr
Hallo

Wie wärs wenn du einfach ein neues Admin PW vergibst?

Link für ein entsprechendes Tool wird dir gerne auf Anfrage per PN geschickt...

Mfg. Alex
Bitte warten ..
Mitglied: datasearch
25.12.2007 um 02:48 Uhr
Ich bin mir fast zu 99% sicher das beim umbau etwas schiefgegangen ist. Die 2 Minuten die der PC vom POST bis zur NT Anmeldemaske benötigt ist in etwa die Zeit die die CPU zum überhitzen benötigt (wenn zb. der Kühler ohne kühler oder Paste auf der CPU, schief aufgesetzt oder sonst etwas schiefgegangen ist) ;) Hätte er garkeinen Kontakt, würde die CPU keine 10 sekunden überleben.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
SMTP verlangt Passwort
gelöst Frage von johanna-pOutlook & Mail32 Kommentare

Hallo, auf einem neuen Notebook (Win 8.1) habe ich Office 2010 installiert. Seit geraumer Zeit bin ich dabei Outlook ...

Windows Server

RDP-Verbindung verlangt Passwort nach Änderung Computername

gelöst Frage von MartinLWindows Server2 Kommentare

Hallo, ich habe seit dem ändern des Computernamens eines Clients(VM) in meiner Domäne, das Problem das folgende Fehlermeldung kommt: ...

Outlook & Mail

Outlook 2007 Hostet Exchange verlangt ständig das Passwort

gelöst Frage von Chris2272Outlook & Mail3 Kommentare

Hallo, Ich weiß die Frage wurde so ähnlich schon einmal gestellt. ABER, ich hab folgendes Problem. Ich betreue einen ...

Windows Userverwaltung

Domänen-Administrator Passwort ändern ohne Wirkung

gelöst Frage von conquestadorWindows Userverwaltung4 Kommentare

Hallo liebe Kollegen, ich betreue unter anderem einen Kunden, wo es mal wieder Zeit ist, aus Sicherheitsgründen die Passwörter ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 4 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...