Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cd-laufwerke zu langsam

Mitglied: hubinor

hubinor (Level 1) - Jetzt verbinden

18.12.2006, aktualisiert 18:53 Uhr, 3917 Aufrufe, 5 Kommentare

nach Neuinstallation zweier DVD-Laufwerke (brenner)ist der Dateizugriff auf eingelegte CD sehr langsam geworden.

Hi, wie der Untertitel hergibt musste ich auf meinem Rechner zwei Laufwerke neu installieren, da ich über die alten Laufwerke zunehmend CRC-Lesefehler erhielt. Habe mir zu meinem System,
Win XP prof, sp2, AMD Athlon 2600, 1 Gig Ram, Asus-Board, zwei Brenner zugelegt. Bei den
Laufwerken befanden sich zusätzliche Treiber CD's.
Stelle nun fest, dass der Rechner wahnsinnig lange braucht, um auf eine eingelegte CD zuzugreifen.
Nach einlegen der CD oder DVD tut sich ca 30 sek. erst einmal gar nichts. Dann fängt das Laufwerk an zu blinken. Nach ca 5 sek. zusätzlicher Zeit hört man dann, dass das Laufwerk anläuft. Dann benötigt der Rechner aber noch einmal gut 10 bis 15 sek. bevor er dann auf dem Monitor die Datei öffnet.
Das ist doch nicht normal. Wer hat das Gleiche erlebt und könnte mir helfen??

hubinor....
Mitglied: Dynadrate
18.12.2006 um 15:22 Uhr
Wie wärs zuerst mit weiteren Tests:
-neue, originale CDs einlegen
-betroffene CD in anderen PC einlegen

möglicherweise ist die CD einfach schlecht gebrannt, und deshalb muss dein Rechner einige Stellen sehr häufig lesen, um zu einem Ergebnis zu kommen
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:37 Uhr
Hab ich bereits probiert. Auch mit Original CD's fahren die Laufwerke nur mühevoll und langsam an. Sollte ich sie vielleicht trennen ? Hab beide Laufwerke las Master und Slave auf IDE Port 2 liegen. Da beide Laufwerke Brenner sind, ist es möglich, dass sie sich negativ beeinflussen?
Bitte warten ..
Mitglied: 17677
18.12.2006 um 15:47 Uhr
Hast du vielleicht DVD Laufwerke statt CD Rom Laufwerke eingebaut,
dann könnte dies die Erklärung sein den diese haben meist eine langsamere Zugriffzeit.

Oder sieh mal nach ob die Laufwerke im DMA oder PIO modus betieben werden.
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:56 Uhr
Es sind beides DVD Laufwerke. Sie laufen im DMA Modus. Ich möchte noch hinzufügen, dass das eine von den ausgebauten auch ein DVD Brenner war. Der lief erheblich schneller. Im Augenblick weiss ich mir keinen Rat......
Bitte warten ..
Mitglied: Dynadrate
18.12.2006 um 18:53 Uhr
kann man davon ausgehen, dass du bereits die aktuellen Treiber von Asus für den Chipsatz installierst hast? Evtl Firmwareupdates oder (jedoch unwahrscheinlich) Treiber von den Laufwerken?
Auch wenn mir nicht bekannt ist, das es damit shconmal Probleme gab, aber Update-Stand vom OS selbst?
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
DVD-Laufwerk SEHR langsam
Frage von deb10er0Peripheriegeräte8 Kommentare

Hallo, ich habe ein Problem mit meinem DVD-Laufwerk. Seit ich Windows 10 habe ist enorm langsam und man hört ...

Windows Installation

Lenovo X61t - Vista ohne CD Laufwerk installieren?

Frage von maccoXWindows Installation9 Kommentare

Hallo, ich hab hier ein Lenovo X61t (Tablet Version) ohne Betriebssystem, ohne CD Laufwerk und einem hübschen Vista Business ...

Multimedia & Zubehör

Windows findet keinen Treiber für CD Laufwerk

gelöst Frage von 118534Multimedia & Zubehör6 Kommentare

Hallo, ich hab ein internes Laufwerk in meinem Laptop und sein so 3-4Tagen zeigt mir Windows kein CD Laufwerk ...

Vmware

VMware ESXI 6.0.0 erkennt Host-CD-Laufwerk nicht

Frage von buserverVmware3 Kommentare

Hallo, ich würde gerne eine Software auf meinem Terminal Server (Windows Server 2016 Standard auf ESXi 6.0.0) benutzen. Die ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...