Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2013 und Outlook2010: Mails lassen sich nicht in alle Ordner verschieben

Mitglied: certifiedit.net

certifiedit.net (Level 5) - Jetzt verbinden

14.12.2013, aktualisiert 19:32 Uhr, 20229 Aufrufe, 3 Kommentare

Hallo Mit Admins,

ich habe ein kurioses Problem (das ich eigentlich für gelöst erachtete) aber vielleicht hatte hier bereits jemand mal das Verhalten.

Die Betriebsumgebung ist ein Server 2012 mit Exchange 2013 und Windows 7 Clients mit Outlook 2010.

Die Symptome sind wie folgt:
Möchte man Mails vom Posteingang (oder jedwedem anderen Ordner) verschieben funktioniert dies bei den meisten Ordnern, aber nicht bei allen (Dann wird beim Verschieben ein Stoppsymbol angezeigt).

Ursächlich wurde von mir vermutet, dass etwas mit den Rechten der bisherigen Ordnerstruktur nicht gepasst hat. Nach löschen und neu anlegen der von der ursprünglichen Datenstruktur kopierten Ordner funktionierte es wieder. Daher bin ich davon ausgegangen: Tieferlegende Rechteprobleme, die durch die Migration übernommen wurden.

Jetzt zeigt sich aber, dass das Verhalten auch auf bei neuen Mailordnern auftritt. Da mir das Verhalten in unzähligen Exchange Installationen bisher noch nicht unter gekommen ist: Einfach mal die Frage in den Raum gestellt: Hatte jemand das Verhalten? Gibt es andere Ansätze die Rechte neu zu setzen als Rechtsklick etc in Outlook?


Vielen Dank und beste Grüße,

Christian

Mitglied: colinardo
15.12.2013, aktualisiert um 09:43 Uhr
Moin Christian,
hast du mal versucht die Nachricht über Rechtsklick > Verschieben in den betroffenen Ordner zu verschieben? Wenn das geht ist es ein Client-Problem. Hatte mal genau diesen Fehler im Zusammenhang mit Outlook 2010 in Verbindung mit Office 365.
Auf dem Client sollte unbedingt mindestens SP1 von Office 2010 installiert sein, besser noch SP2 und alle Updates.
Nach meinen Erfahrungen mit dem Problem, hat sich herauskristallisiert das es tatsächlich nur ein Client-Problem ist, denn das Verschieben von Nachrichten auf anderen Clients als OL2010 lief überall einwandfrei.

Bei mir brachte das erneute Updaten von Office 2010 und das Neuanlegen des Exchange-Profils den gewünschten Erfolg.

Bei einem anderen Kunden kam es zu einem ähnlichen Verhalten, dort konnte die Ursache aber auf eine überfüllte Mailbox bzw. einen Ordner der extrem viele Mails enthielt eingegrenzt werden.

Vielleicht hilft dir das.

Schönen dritten Advent
Grüße Uwe
Bitte warten ..
Mitglied: certifiedit.net
17.12.2013 um 14:15 Uhr
Hi Uwe,

meine Rückmeldung zu der Sache:
Ja, das Verschieben per Menu Geht (wie beschrieben).
Das es ein Client Problem ist durch mein OWA Test bereits untermauert worden. Die Sache mit dem Updaten (Leider schon SP2 installiert) hat nicht funktioniert. Da aber freigegebene Ordner im Spiel sind (excessiv genutzt ) teste ich mal die anderen Clients durch.

Überfüllung ist natürlich eine Möglichkeit. Wobei hier mit 212M eigtl kein Problem sein dürfte...wenn ich da so an meine Mailfülle unter Outlook 2010 denke... ;)

Danke schöne Weihnachtszeit.

Christian
Bitte warten ..
Mitglied: certifiedit.net
30.08.2015 um 11:58 Uhr
Mit der Umstellung der Clients auf neue Geräte wurde gleich auf Outlook 2013 aufgestockt. Seither keine Probleme mehr.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Zertifikatsfehler Exchange 2010 (SBS2011) und Outlook2010

gelöst Frage von derandi87Exchange Server4 Kommentare

Guten Morgen zusammen, ich habe einen Kunden übernommen und stehe leider bei einem Fehler auf dem Schlauch. Kurz zur ...

Exchange Server

Exchange 2013 - Wer hat Mail gelöscht ?

Frage von agnostikerExchange Server1 Kommentar

Hi, wie erkenne ich, welcher User Mails aus einem Postfach gelöscht hat ? Es handelt sich dabei um ein ...

Outlook & Mail

Outlook2010 sendet keine Anhänge mehr

gelöst Frage von JensDNDOutlook & Mail3 Kommentare

Hallo Admins, seit 2 Tagen habe ich das Problem, daß bei einigen Clients im Outlook2010 (Win7Pro) keine Anhänge mehr ...

Exchange Server

Exchange 2013 Mail flow recipient matches

Frage von 131993Exchange Server1 Kommentar

Hallo, ich möchte bei einem 2013 Exchange Server eine Mail flow regel anlegen, damit alle E-Mails die an *test@domain.com ...

Neue Wissensbeiträge
Drucker und Scanner

Kyocera PCL Barcode Flash SD v3.0 Firmware Update installieren

Tipp von Mana vor 1 TagDrucker und Scanner1 Kommentar

Ich hatte eine vorhandene "PCL Barcode Flash SD v3.0 Type D/E", die bisher in einem Kyocera FS-4200DN verbaut war. ...

Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 5 TagenSicherheit3 Kommentare

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 6 TagenInternet6 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Mit "-s 28624 wähle ich ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 6 TagenAdministrator.de Feedback22 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. In Zukunft kommen neue Typen dazu. Hier ein Beispiel ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
WLAN Abbrüche
Frage von jo23487LAN, WAN, Wireless37 Kommentare

Hallo zusammen, ich habe einen neuen Speedport installiert und seit dem Abbrüche des WLANS. Eigentlich kann das mit dem ...

LAN, WAN, Wireless
Einrichtung Router und Modem
Frage von SommelierLAN, WAN, Wireless20 Kommentare

Guten Abend, sitze hier derzeit ohne Festnetzinternet, da ich einen neuen Router + Kabelmodem habe. Ein Bintec Rs123 und ...

Microsoft Office
Vorinstallierte Office-Versionen loswerden
gelöst Frage von HoyerACMicrosoft Office15 Kommentare

Guten Abend zusammen, habe schon viel gegoogelt, auch hier im Forum (exemlarisch:), aber ich werde nicht abschließend fündig. Grundausstattung ...

Router & Routing
"Fritz!Box3370 mit OpenWRT Interface-Zuordnung"
gelöst Frage von orcapeRouter & Routing14 Kommentare

Hi Leute, ich nutze bei einem remoten Standort einen Linksys-E4200v2, den ich vor Jahren mit OpenWRT 18.06 geflasht hatte, ...