Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach install von Win2k3 R2 SBS 538 540 576, bis zu 20x pro min.

Mitglied: netablede

netablede (Level 1) - Jetzt verbinden

20.02.2007, aktualisiert 18.10.2012, 8650 Aufrufe, 13 Kommentare

Habe vor ein paar wochen meinen Server neu aufgesetzt habe komischerweise immer wieder
die Einträge 538 540 576 im Security Log. Also habe ich rumgeforscht und getetstet habe aber
die fehler nicht wegbekommen, so dann habe ich den Server mal auf einem anderen System
installiert. Und Siehe da auch dann wieder sekundenweise neue Logs von 538 540 576 von dem
User System.

Hat jmd. eine Idee was das sein könnte ?!

LG

V. Frank

NetAble
Mitglied: stagge
20.02.2007 um 18:54 Uhr
hi,
schau mal auf http://www.eventid.net/

dort kannst du mal rausfinden was das für ein fehler ist und dann kann man an die lösung gehn ;)
Bitte warten ..
Mitglied: Dani
20.02.2007 um 19:55 Uhr
G' Abend,
das kann ich dir aus dem "ff" sagen.

540 - Erfolgreicher Login eines Benutzers
538 - Erfolgreicher Logoff eines Benutzers
576 - Rechte wurden auf den Login übernommen.

Das dürften keine Fehlerzeichen davorstehen haben. Sondern nur ein Schlüssel. Wenn du den Text übersetzt, würdest du feststellen, dass keine Rede von einem Fehler ist.


Grüße
Dani
Bitte warten ..
Mitglied: netablede
20.02.2007 um 21:09 Uhr
Hi Und erstmal danke für die Antworten.

EventID - hatte ich auch schon nachgesehen aber die aussagen dazu deuten nicht auf einen "Fehler" hin sofern man davon überhaupt sprechen kann.

@ Dani

Danke so passend hätte man es kaum wiedergeben können, aber spricht man von einem normalen verhalten wenn der Server nach einer Frischen installation 20 Einträge in das Eventlog Sicherheit macht?? Das ist zwar kein fehler wie du schon sagst aber kann man von einem normalen verhalten Sprechen wenn permanent diese drei meldungen kommen. Am Tag kommen so ca. 28000 einträge in das Ereignisslog zusammen und das im LEERLAUF kein Client verbunden (nur die Netzkarte am switch) keine Einrichtungen am Server gemacht, auch wirklich jungfräulich!!!! Was meinst Du ?!

LG

Volker

NetAble
Bitte warten ..
Mitglied: Dani
20.02.2007 um 21:22 Uhr
Naja...seltsam! Hast du eine Richtlinie erstellt, die alles genauer loggt?!
Ansonsten einfach mal alle "Löschen" und dann neustarten. Zusätzlich könntest du hier ein paar Posten (5 Stück) oder so.
Entferne Rechnername und ersetze den Benutzername durch xxx. Falls ein $ am Ende steht, dran lassen!


Grüße
Dani
Bitte warten ..
Mitglied: netablede
20.02.2007 um 22:04 Uhr
Hi

anbei der auszug aus dem Ereignis Protokoll Sicherheit

01.
20.02.2007	21:52:07	Security	Erfolgsüberw.	An-/Abmeldung 	576	NT-AUTORITÄT\SYSTEM	SERVER	"Besondere Rechte bei neuer Anmeldung:
02.
 	Benutzername:	SERVER$
03.
 	Domäne:		XXDOMÄNEXX
04.
 	Anmeldekennung:		(0x0,0x1DC3EE0)
05.
 	Berechtigungen:	SeSecurityPrivilege
06.
			SeBackupPrivilege
07.
			SeRestorePrivilege
08.
			SeTakeOwnershipPrivilege
09.
			SeDebugPrivilege
10.
			SeSystemEnvironmentPrivilege
11.
			SeLoadDriverPrivilege
12.
			SeImpersonatePrivilege
13.
			SeEnableDelegationPrivilege"
14.
20.02.2007	21:52:02	Security	Erfolgsüberw.	An-/Abmeldung 	538	NT-AUTORITÄT\SYSTEM	SERVER	"Benutzerabmeldung:
15.
 	Benutzername:	SERVER$
16.
 	Domäne:		XXDOMÄNEXX
17.
 	Anmeldekennung:		(0x0,0x1CCEC28)
18.
 	Anmeldetyp:	3
19.
"
20.
20.02.2007	21:51:50	Security	Erfolgsüberw.	An-/Abmeldung 	540	XXDOMÄNEXX\administrator	SERVER	"Erfolgreiche Netzwerkanmeldung:
21.
 	Benutzername:	Administrator
22.
 	Domäne:		XXDOMÄNEXX
23.
 	Anmeldekennung:		(0x0,0x1DC2E38)
24.
 	Anmeldetyp:	3
25.
 	Anmeldevorgang:	Kerberos
26.
 	Authentifizierungspaket:	Kerberos
27.
 	Arbeitsstationsname:	
28.
 	Anmelde-GUID:	{ea5049f7-2d2f-b4ab-aa76-128aa9691d34}
29.
 	Aufruferbenutzername:	-
30.
 	Aufruferdomäne:	-
31.
 	Aufruferanmeldekennung:	-
32.
 	Aufruferprozesskennung: -
33.
 	Übertragene Dienste: -
34.
 	Quellnetzwerkadresse:	-
35.
 	Quellport:	-
36.
"
37.
20.02.2007	21:51:50	Security	Erfolgsüberw.	An-/Abmeldung 	576	XXDOMÄNEXX\administrator	SERVER	"Besondere Rechte bei neuer Anmeldung:
38.
 	Benutzername:	Administrator
39.
 	Domäne:		XXDOMÄNEXX
40.
 	Anmeldekennung:		(0x0,0x1DC2E38)
41.
 	Berechtigungen:	SeSecurityPrivilege
42.
			SeBackupPrivilege
43.
			SeRestorePrivilege
44.
			SeTakeOwnershipPrivilege
45.
			SeDebugPrivilege
46.
			SeSystemEnvironmentPrivilege
47.
			SeLoadDriverPrivilege
48.
			SeImpersonatePrivilege
49.
			SeEnableDelegationPrivilege"
50.
20.02.2007	21:51:27	Security	Erfolgsüberw.	An-/Abmeldung 	576	NT-AUTORITÄT\SYSTEM	SERVER	"Besondere Rechte bei neuer Anmeldung:
51.
 	Benutzername:	SERVER$
52.
 	Domäne:		XXDOMÄNEXX
53.
 	Anmeldekennung:		(0x0,0x1DBD041)
54.
 	Berechtigungen:	SeSecurityPrivilege
55.
			SeBackupPrivilege
56.
			SeRestorePrivilege
57.
			SeTakeOwnershipPrivilege
58.
			SeDebugPrivilege
59.
			SeSystemEnvironmentPrivilege
60.
			SeLoadDriverPrivilege
61.
			SeImpersonatePrivilege
62.
			SeEnableDelegationPrivilege"
63.
20.02.2007	21:51:18	Security	Erfolgsüberw.	An-/Abmeldung 	538	NT-AUTORITÄT\SYSTEM	SERVER	"Benutzerabmeldung:
64.
 	Benutzername:	SERVER$
65.
 	Domäne:		XXDOMÄNEXX
66.
 	Anmeldekennung:		(0x0,0x1DA83A8)
67.
 	Anmeldetyp:	3
68.
"
69.
20.02.2007	21:51:18	Security	Erfolgsüberw.	An-/Abmeldung 	538	NT-AUTORITÄT\SYSTEM	SERVER	"Benutzerabmeldung:
70.
 	Benutzername:	SERVER$
71.
 	Domäne:		XXDOMÄNEXX
72.
 	Anmeldekennung:		(0x0,0x1DA40CE)
73.
 	Anmeldetyp:	3
74.
"
75.
20.02.2007	21:51:08	Security	Erfolgsüberw.	An-/Abmeldung 	538	NT-AUTORITÄT\SYSTEM	SERVER	"Benutzerabmeldung:
76.
 	Benutzername:	SERVER$
77.
 	Domäne:		XXDOMÄNEXX
78.
 	Anmeldekennung:		(0x0,0x1DA8BB7)
79.
 	Anmeldetyp:	3
80.
"
81.
20.02.2007	21:51:08	Security	Erfolgsüberw.	An-/Abmeldung 	540	NT-AUTORITÄT\SYSTEM	SERVER	"Erfolgreiche Netzwerkanmeldung:
82.
 	Benutzername:	SERVER$
83.
 	Domäne:		XXDOMÄNEXX
84.
 	Anmeldekennung:		(0x0,0x1DA8BB7)
85.
 	Anmeldetyp:	3
86.
 	Anmeldevorgang:	Kerberos
87.
 	Authentifizierungspaket:	Kerberos
88.
 	Arbeitsstationsname:	
89.
 	Anmelde-GUID:	{1b2d8ef4-bed2-fac0-96e4-30a6abea5ce0}
90.
 	Aufruferbenutzername:	-
91.
 	Aufruferdomäne:	-
92.
 	Aufruferanmeldekennung:	-
93.
 	Aufruferprozesskennung: -
94.
 	Übertragene Dienste: -
95.
 	Quellnetzwerkadresse:	192.168.100.2
96.
 	Quellport:	12366
97.
"
98.
20.02.2007	21:51:08	Security	Erfolgsüberw.	An-/Abmeldung 	576	NT-AUTORITÄT\SYSTEM	SERVER	"Besondere Rechte bei neuer Anmeldung:
99.
 	Benutzername:	SERVER$
100.
 	Domäne:		XXDOMÄNEXX
101.
 	Anmeldekennung:		(0x0,0x1DA8BB7)
102.
 	Berechtigungen:	SeSecurityPrivilege
103.
			SeBackupPrivilege
104.
			SeRestorePrivilege
105.
			SeTakeOwnershipPrivilege
106.
			SeDebugPrivilege
107.
			SeSystemEnvironmentPrivilege
108.
			SeLoadDriverPrivilege
109.
			SeImpersonatePrivilege
110.
			SeEnableDelegationPrivilege"
111.
20.02.2007	21:51:08	Security	Erfolgsüberw.	An-/Abmeldung 	538	NT-AUTORITÄT\SYSTEM	SERVER	"Benutzerabmeldung:
112.
 	Benutzername:	SERVER$
113.
 	Domäne:		XXDOMÄNEXX
114.
 	Anmeldekennung:		(0x0,0x1DA8B45)
115.
 	Anmeldetyp:	3
116.
"
117.
20.02.2007	21:51:08	Security	Erfolgsüberw.	An-/Abmeldung 	540	NT-AUTORITÄT\SYSTEM	SERVER	"Erfolgreiche Netzwerkanmeldung:
118.
 	Benutzername:	SERVER$
119.
 	Domäne:		XXDOMÄNEXX
120.
 	Anmeldekennung:		(0x0,0x1DA8B45)
121.
 	Anmeldetyp:	3
122.
 	Anmeldevorgang:	Kerberos
123.
 	Authentifizierungspaket:	Kerberos
124.
 	Arbeitsstationsname:	
125.
 	Anmelde-GUID:	{1b2d8ef4-bed2-fac0-96e4-30a6abea5ce0}
126.
 	Aufruferbenutzername:	-
127.
 	Aufruferdomäne:	-
128.
 	Aufruferanmeldekennung:	-
129.
 	Aufruferprozesskennung: -
130.
 	Übertragene Dienste: -
131.
 	Quellnetzwerkadresse:	192.168.100.2
132.
 	Quellport:	12365
133.
"
Es ist halt schn merkwürdig weil der Server wirklich absolut frisch ist ausser dem Setup und dem SBS R2 Standad Setup ist NICHT eingestellt oder verändert worden !!!!

LG

Volker

NetAble
Bitte warten ..
Mitglied: Dani
20.02.2007 um 22:13 Uhr
So wies aussieht, ist der Servercomputerkonto dran Schuld. Und es ist der Benuzter System. Von dem her könnte das ein /mehrere Dienst/e sein. Also nichts schlimmes...
Wie man sowas abstellen kann, weiß ich lieder auch nicht!!


Grüße
Dani
Bitte warten ..
Mitglied: GrEEnbYte
21.03.2007 um 10:14 Uhr
Hallo habe das gleiche Problem
Manchmal werden user auf clients nur mit einem lokalen Profil verbunden (und nicht dem servergespeicherten). Beim nächsten Anmelden klappts dann wieder…. Evtl hängts mit den vielen An/Abmeldungen zusammen?? Ich würde das Problem daher gern lösen.
Das Problem der vielen An/Abmelde einträge wurde in diesem Forum schon mehrfach angesprochen, aber leider ohne endgültige Lösung und .
Ich würde gern wissen, wie die Leute die die das Problem hatten damit umgehen. Ignorieren?? Über eine Antwort würd ich mich freuen
MIchael
Bitte warten ..
Mitglied: Dani
21.03.2007 um 10:51 Uhr
Hi,
naja...ein Grund könnte sein, dass die Netzwerkverbindung nicht besteht. Sprich Windows interessiert es nicht, ob eine Verbindung besteht meim anmelden. Daher gibt es in den GPO's einen Eintrag, der sowas verhindert.
"Computerkonfiguration => Administrative Vorlagen => System => Anmeldung => Warten...". Diesen Eintrag aktivieren und schon müsste das Problem behoben sein.

Grüße
Dani

P.S.:Was hat dein Thema mit dem obigen zu tun???
Bitte warten ..
Mitglied: bbfromgb
24.06.2007 um 22:02 Uhr
Hallo,

bei mir tritt dieses Logging jetzt auch auf, habe am Wochenende das Service-Pack2 für Win2k3 SBS aufgespielt. Nach dem Hochfahren fing es an alle 30 sec. eine Sequenz 576 540 538 aufzuzeichnen, nach 8 min 20 Einträge pro minute, danach variieren die Zeitabstände zwischen 6 und 20 Sekunden für eine Sequenz, dann wieder bis zu 20 mal/sec.

Hab schon (fast) überall nachgeforscht, weiß denn niemand eine Lösung?

Gruß

Bernd
Bitte warten ..
Mitglied: Dani
25.06.2007, aktualisiert 18.10.2012
Hallo,

erstmal möchte ich dich draufhinweißen, dass in den Forenrichtlinien festegehalten ist für jedes Thema einen neuen Beitrag zu erstellen.

@Scheinproblem:
Siehe Kommentarvon mir. Das sind keine Fehler. Diese Einträge stehen im Register "Sicherheit, stimmts?


Gruß
Dani
Bitte warten ..
Mitglied: GrEEnbYte
25.06.2007 um 17:31 Uhr
HAllo Dani
ich finden es gut, dass er auf den "alten thread" gepostet hat, da so die immer gleichen Probleme zusammengefasst werden und auch Leute wie ich, die immer noch auf eine Lösung des Problems warten per mail auf eine mögliche Lösung aufmerksam gemacht werden. D.h. man muss nicht wieder alle neuen threads durchsuchen....Zumal es ja auch exakt das gleiche Problem ist.

Zum Problem:
Klar die MEldung an sich (und An- und Abmelden) ist kein Fehler! da hast Du ja recht. Aber die Frequenz! des Auftretens an sich weist auf einen Fehler hin......

ciao
Bitte warten ..
Mitglied: bbfromgb
25.06.2007 um 20:36 Uhr
Hallo,

danke für Eure Kommentare.
@Dani:
Mir war schon klar, dass die Einträge keine Fehler beschreiben, aber ich muss GrEEnbYte zustimmen, bis zu 20 Einträge/sec können nicht der Normalzustand sein.

GrEEnbYte hat auch damit recht, dass dem Phänomen wohl dieselbe Ursache zugrunde liegt, daher macht es für mich auch Sinn den Thread wiederzubeleben.

Gruß

Bernd
Bitte warten ..
Mitglied: bbfromgb
26.06.2007 um 13:39 Uhr
Hallo zusammen,
ich habe einen interessanten link gefunden, der eventuell einen Hinweis auf unser Problem gibt:
http://www.certfaq.com/bb/ftopic26525.html, Eintrag von user tbedwards.

Auf meiner Maschine läuft auch ein SQL-Server, bisher konnte ich den Mechanismus zum Verändern des Polling-Intervalls jedoch noch ncht finden.

Gruß

Bernd
Bitte warten ..
Ähnliche Inhalte
Router & Routing
FritzPowerline 540
Frage von swetrainRouter & Routing8 Kommentare

Hallo zusammen, bin mit meiner Frage hier hoffentlich im richtigen Forum, ansonsten bitte einfach verschieben :-) Seit geraumer Zeit ...

Windows Server

Dateizugriff SBS 2011 nach Re-Install problematisch

Frage von mlueningWindows Server1 Kommentar

Guten Tag, habe einen SBS 2011 neu installiert und somit auch das komplette Active-Directory neu aufgebaut. Habe mir vorher ...

Windows Server

SCCM 2012 R2 Problem: Client hat 5 Min kein Netzwerk

Frage von LordNicon79Windows Server1 Kommentar

Hallo zusammen, ich suche derzeit nach einer Lösung für ein sehr merkwürdiges Problem mit dem SCCM Client. Ich habe ...

Windows Server

Fujitsu Siemens TX2540 M1 Server: nach Einbau von 2. CPU werden Treiber für min. 20x Basissystemgerät, Coprozessor, Leistungsindikatoren nicht gefunden

Frage von mjimmyWindows Server4 Kommentare

Ich habe einen TX2540 M1 Server gekauft und die 2. CPU nachgerüstet. Mein Problem ist, dass ich nun sehr ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 1 TagHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 5 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore24 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Ubuntu
Installation freerdp 2.0.0-rc4
Frage von kristovUbuntu20 Kommentare

Hallo, möchte freerdp 2.0.0-rc4 auf linux mint 18.3 installieren, habe aber keine Ahnung, wie das funktioniert. freerdp 1.1 ist ...