Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Kein Postfach wird erstellt beim erstellen eines neuen Profils

Mitglied: vancuren

Kein Postfach wird erstellt beim erstellen eines neuen Profils

Hi,
Habe folgendes Problem:
Seit wir von Exchange 2000 auf 2003 migriert haben, wird beim erstellen oder kopieren von einem neuen User, kein Postfach mehr erstellt. Das heisst, bei der erstellung des Postfaches bekomme ich keine Fehlermeldung, doch wenn ich in die Eigenschaften von diesem User schaue, unter "Email-Adressen", dann ist keine Adresse eingetragen.
Das hat zur Folge, dass der Client sich zwar an der Domäne mit diesem User anmelden kann, doch im Outlook 2003 den Namen nicht auflösen kann.

In einem anderen Beitrag habe ich gelesen, dass es etws mit dem RUS zu tun haben könnte. Das habe aber ich bereits kontrolliert,. Bei mir ist dieser bereits eingeschaltet.

Das nicht existierende Postfach, kann ich auch wieder erfolgreich löschen ohne das ich eine Fehlermeldung bekomme.

Ist jemandem das Problem bekannt oder weiss jemand was da zu tun ist?

Für Eure Antwort danke ich Euch bereits im Voraus.

Content-Key: 2900

Url: https://administrator.de/contentid/2900

Ausgedruckt am: 21.10.2021 um 01:10 Uhr

Mitglied: cr
cr 03.11.2004 um 11:15:30 Uhr
Goto Top
ServicePack 1 für MS-EX installiert?
Mitglied: vancuren
vancuren 03.11.2004 um 11:54:23 Uhr
Goto Top
Ja das habe ich installiert.

Vielleicht würde ein grosser Hammer weiter helfen. :-) face-smile
Nein, ich weiss wirklich nicht mehr was ich noch ausprobieren könnte.
Mitglied: fury
fury 05.07.2006 um 11:32:45 Uhr
Goto Top
haben genau das selbe symptom. haben von 5.5 auf 2003 migriert.

ist bei deinem problem etwas rausgekommen?

wäre sehr hilfreich!

danke und grüße
fury
Mitglied: Coax
Coax 06.07.2006 um 16:23:02 Uhr
Goto Top
Um mal das Theman nach oben zu toppen...ohne ein neuen Thread zu erstellen...

Habe das Problem auch, bloß anders hervorgerufen...

Ich hatte einen Mitarbeiter dessen Namen falsch geschrieben war...
Ich habe im AD den Anzeigenamen geändert aber der name wurde in den e-Mails trotzdem falsch angezeigt....
Ich habe den Account gelöscht und ein neues für diese Person im AD erstellt...

und nun habe ich auch das problem....

Diese Person kann sich in die Domäne einloggen.. aber die Namensauflösung klappt nicht in Outlook für den Exchange zugang...

wenn ich den benutzer auf dem Computer in die Administrative Benutzergruppe einschreiben möchte geht das aber, also der name wird aufgelöst !!

Ich würde sagen das hat definitiv was mit dem Postfächern oder generell mit Exchange zu tuhen und nichts mit dem AD des Servers...

Hoffe jemand kann noch was dazu sagen...


Ps.: Wie kann man sonst die Postfächer löschen und nicht nur leeren... irgendwie geht das nicht...
Mitglied: fury
fury 06.07.2006 um 18:19:58 Uhr
Goto Top
hallo,

habe gestern nacht noch ein wenig gegoogelt und bin auf den sogenannten RUS Dienst gestoßen, der eine replizierung und einen abgleich vom exchange auf das ads fährt.
gefunden bei msexchangefaq unter server!

werde das am wochenende mal testen und berichten!
Heiß diskutierte Beiträge
question
Neuinstallation NetzwerkBurQueVor 1 TagFrageNetzwerkgrundlagen19 Kommentare

Hallo ich hab die Aufgabe bekommen ein Netzwerk in einem neuen Gebäude einzurichten bzw. mir dazu Gedanken zu machen. Raumsituation. Im Keller steht ein Serverschrank ...

question
Multi-WAN-Netzwerk fürs StudentenwohnheimHutzeljaegerVor 1 TagFrageLAN, WAN, Wireless17 Kommentare

Hallo allerseits. Für die Internetversorgung unseres Studentenwohnheims muss ich nun sehen, dass ich eine kostengünstige Lösung eines Multi-WAN Netzwerks hinbekomme, wohl am besten per Multi-WAN-Bonding. ...

question
IT Dienstleister und VPN ZugangEduard.DVor 9 StundenFrageZusammenarbeit26 Kommentare

Hallo zusammen, ich habe eine Frage zu einem Thema welches viele Unternehmen betrifft und ich bin neugierig wie andere dies gelöst haben. Ich bin mir ...

question
RDP funktioniert auf 2 Monitoren, nicht aber auf 3spufi77Vor 1 TagFrageWindows 109 Kommentare

Hallo ich habe meinen Laptop über eine DockingStation USB-C an zwei Monitore angeschlossen. Wenn ich nun eine RDP Verbindung aufbaue, bekomme ich die trotz Haken ...

question
Arbeitsordnern Beine machen? gelöst dertowaVor 1 TagFrageWindows Netzwerk1 Kommentar

Hallo zusammen, mein HomeLab lässt mich leider noch nicht los. Nachdem ich gestern Abend soweit erfolgreich war und nach einer Test-VM mein Notebook umgestellt habe ...

question
PowerEdge T640 Server (ESXi) mit "normalen" SSDs erweitern?ralfiiiVor 1 TagFrageServer-Hardware6 Kommentare

Ìch habe einen PowerEdge T640 Server. Die von Dell angebotenen Festplatten sind ja absurd teuer (ich nehme mal an spezielle Serverhardware, robust etc), da hab ...

question
Suche ITSM-Software für KMUcell2k6Vor 15 StundenFrageMicrosoft6 Kommentare

Hallo Community, stiller mitleser hier, jetzt muss ich aber mal aktiv werden um die Schwarmintelligenz zu nutzen. Wir sind eine 4-Mann IT-Abteilung in einem mittelständischem ...

question
Windows 10 bzw. 11 braucht ewig für NeustartMazenauerVor 1 TagFrageWindows 1111 Kommentare

Hallo zusammen Ich habe hier ein Problem auf meiner eigenen Kiste welches ich schon lange vor mir herschiebe, da es ja eigentlich nicht so wirklich ...