Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Keine Anmeldung von Win7-Client auf SBS 2003

Mitglied: FelR0429

FelR0429 (Level 1) - Jetzt verbinden

14.02.2010, aktualisiert 20:02 Uhr, 6832 Aufrufe, 4 Kommentare

Hallo.

Ich betreibe zu Hause einen Windows SBS 2003 mit XP-Clients. Nun will ich von XP auf Windows 7 umsteigen.
Da ich schon gelesen hatte, dass Win7 nicht die selben Profile wie XP nutzt, habe ich Ordnerumleitungen für Eigene Dateien, Desktop, Anwendungsdaten und Startmenü eingerichtet.
Nun habe ich mein Testsystem (Windows 7 Ultimate) der Domäne hinzugefügt und soweit konfiguriert, dass ich mich mit dem Administratoraccount anmelden kann.
Aber immer wenn ich mich mit meinem eigenen Account anmelden will, wird mir nach längerm Warten nur ein temporäres Profil angezeigt. Unter XP funktioniert es hingegen einwandfrei. Alle anderen Benutzer können sich auch unter Win7 erfolgreich anmelden.
Im Eventlog steht, dass vom User Profile Service das lokale Profil nicht gefunden wurde (FehlerID 1511 und 1515).
Ich hege die Vermutung, dass Win7 Probleme mit meinem inzwischen 2GB großen Profil hat.

Für Vorschläge zur Behebung des Problems wäre ich dankbar.

FelR0429.
Mitglied: macowear
15.02.2010 um 09:41 Uhr
Hallo,

was passiert denn wenn du die Umleitungen einfach mal weglässt?
Bitte warten ..
Mitglied: FelR0429
15.02.2010 um 16:26 Uhr
Hallo,

Ich habe das Problem inzwischen selbst behoben. Es war eine falsche Einstellung in den GPOs.
Trotzdem vielen Dank für eure Hilfe.

FelR0429
Bitte warten ..
Mitglied: taskman
22.03.2010 um 08:51 Uhr
mmmhh, was war die falsche Einstellung ? Habe auch das Problem, dass sich manche User (von manchen Rechnern) nur temporär anmelden können. Obwohl definitiv eine Verbindung besteht.
Danke
Bitte warten ..
Mitglied: FelR0429
24.03.2010 um 15:55 Uhr
Ich hatte gedacht es war eine falsche Einstellung der GPO für die Ordnerweiterleitung. Denn da fehlte der Eintrag über den Pfad für das Servergespeicherte Startmenü.

An dem Tag, an dem ich es gändert habe, ging es, aber am nächsten wieder nicht mehr.
Da es ja nur ein Testsystem war, habe ich es einfach noch mal neu installiert und seit dem funktioniert es ohne Probleme.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

RADIUS-Anmeldung vor Benutzeranmledung Win7

gelöst Frage von febayxLAN, WAN, Wireless7 Kommentare

Hallo, ich habe auf einer QNAP TS219II einen RADIUS Server laufen. Die RADIUS-Anfragen werden über einen Netgear GS108T Switch ...

Windows 7

Win7 Anmeldung nur mit "Standard-Benutzerkonto"

gelöst Frage von JensDNDWindows 72 Kommentare

Hallo Admins, seit heute morgen kann sich ein Kollege nur mit "Standard-Benutzerkonto" anmelden der PC ist in einer Domain. ...

LAN, WAN, Wireless

Externer Zugriff auf Win7 Client

Frage von PeterzLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgendes Problem und komme irgendwie nicht weiter. Ich möchte unseren Mitarbeitern ermöglichen, sich über einen ...

Exchange Server

Anmeldung klappt nicht beim client

Frage von jensgebkenExchange Server17 Kommentare

hallo gemeinschaft habe einen windows 2008 server aufgesetzt - die verbindung zum client klappt gut - ich kann auf ...

Neue Wissensbeiträge
Rechtliche Fragen
Unitymedia siegt vor dem BGH
Information von transocean vor 12 StundenRechtliche Fragen3 Kommentare

Moin, lt. einem aktuellen Urteil darf UM Mietrouter seiner Kunden weiterhin in Hotspots verwandeln. Nachlesen kann man das hier. ...

Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 1 TagRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 1 TagDebian8 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 6 TagenWindows 73 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Heiß diskutierte Inhalte
HTML
Bild hochladen mit html auf die Webseite
gelöst Frage von WorldoftheitHTML63 Kommentare

Will eine Seite entwickeln im Internet aber Das Bild wird nicht angezeigt woran kann das liegen? Wäre für jede ...

Vmware
Terminalserver VM - Videos ruckeln
Frage von easyriderVmware29 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup23 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid23 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...