Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailversand-Problem mit SBS 2003

Mitglied: stoperror

stoperror (Level 1) - Jetzt verbinden

04.05.2005, aktualisiert 12:18 Uhr, 4815 Aufrufe, 1 Kommentar

Problem: Im SMTP-Connector funktionierte bei "Täglich um 1:00 Uhr" , aber bei "Immer ausführen" können die Mails nicht versandt werden. Ein Kollege meinte es wäre ein Timeout-Problem.

Der SBS 2003 schickt die Mails an einen Linuxserver, der selbst die Mails alle 10 Minuten verschickt.
Beim SMTP-Connector kann ich minimal 15 Minuten als Intervall einstellen (das ist mir aber eigentlich schon zu lang). Wenn es ein Timeout-Problem zwischen Windows und Linux ist, dann muss ich dieses Timeout von Windows doch auch entsprechend höher setzen können, oder? Wenn ja, wo?
Oder wie kann ich das ganze so hinkriegen, dass es wie gehabt funktioniert? Eben dass die Mails alle 10 Minuten verschickt werden. Aber eben über Exchange mittels des Linuxservers (SuSE Linux 7.1).

Danke für Eure Unterstützung.
Mitglied: stoperror
04.05.2005 um 12:18 Uhr
Wenn ich einen benutzerdefinierten Zeitplan einrichte, der alle 15 Minuten die Mails verschickt, dann werden sie komischerweise sofort an den Linuxserver weitergeleitet. Sie sind sofort in der Queue des Linuxservers drin...
Dann würde das schon passen.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Kein Mailversand mit Outlook 2003
gelöst Frage von gjhammesOutlook & Mail15 Kommentare

Hallo, bis gestern alles OK und ohne Eingriff meinerseits heute kein Mailversand mehr? Der Postausgang steht mit 30 Mails ...

Exchange Server

SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht

gelöst Frage von danieluk15Exchange Server11 Kommentare

Hallo, ich habe folgendes Problem mit einem SBS 2003 und Multisendcon: E-Mails lassen sich überall hinschicken außer an t-online.e ...

Exchange Server

Exchange 2010 an SBS 2011: Mailversand geht nicht mehr

Frage von immobrauchExchange Server10 Kommentare

Exchange 2010 an SBS 2011 Unerwartet funktioniert der komplette Mailversand nicht mehr :-( Meldung von Outlook: 1. Nachricht Diese ...

Windows Server

SBS 2003 deaktivieren?

gelöst Frage von StefanKittelWindows Server5 Kommentare

Hallo, bei einem Kunden wird ein SBS 2003 gegen einen SBS 2011 ausgetauscht. Kleine Firma, Server und 4 Clients. ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...