Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mercury Mailserver startet nicht unter Server 2003

Mitglied: DanielB

DanielB (Level 1) - Jetzt verbinden

08.06.2006, aktualisiert 11:11 Uhr, 4551 Aufrufe, 3 Kommentare

Hallo zusammen!

Ich habe auf einem Testserver (Server 2003) den Freeware-Mailserver "Mercury" installiert. Allerdings startet er einfach nicht... man sieht, dass sich das Programmfenster kurz öffnet, aber direkt wieder schließt. Woran könnte das liegen? Neustart usw. hat leider keine Abhilfe geschafft.

thx
Daniel
Mitglied: n.o.b.o.d.y
08.06.2006 um 10:39 Uhr
Moin,

welche Version hast Du installiert? Es gibt zu der 4.01a noch einen Patch auf die 4.01b. Ich hatte damals auch das Problem mit der a-Version das die manchaml nicht starten wollte und dann andauernd abrauchte. Nach dem patchen läuft der Mercury bei mir seit ca. einem Jahr stabil.

Ralf
Bitte warten ..
Mitglied: DanielB
08.06.2006 um 10:55 Uhr
Ich hab momentan die 4.01a... wo finde ich denn das Update? Auf der Webseite finde ich leider nichts. Hast du einen Link für mich?

edit: wer lesen kann... ich hab den Link auf der Seite gefunden. Danke!
Bitte warten ..
Mitglied: DanielB
08.06.2006 um 11:11 Uhr
Tja... der Patch hat leider keine Abhilfe gebracht... hat noch jemand eine Idee?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Probleme mit Windows Server 2003 Arbeitsstationsdienst startet nicht mehr

gelöst Frage von TomTom69Windows Server12 Kommentare

Hallo ins Forum. ich hoffe es gibt noch ein paar "alte Hasen" die mir bei meinem Problemchen helfen können. ...

Webbrowser

Firefox startet nicht

gelöst Frage von erikroWebbrowser9 Kommentare

Moin, versucht eine Benutzerin den FF (aktuelle Version 65 unter Windows 7 aktueller Stand) zu starten, dann bekommt sie ...

Windows Server

Zertifikatdienste startet nicht

gelöst Frage von amgm2006Windows Server13 Kommentare

Hallo, auf einem 2003er Server startet der Zertifikatdienste startet nicht mehr. 1 Meldung in den Anwendungen: Die Zertifikatdienste wurden ...

Ubuntu

Ubuntu startet nicht mehr

gelöst Frage von CoreknabeUbuntu16 Kommentare

Moin, ich habe in einer HyperV-Umgebung ein Ubuntu 16.04.3 laufen. Plötzlich fährt die VM nicht mehr hoch: Jetzt hocke ...

Neue Wissensbeiträge
Windows Server

Active Directory ESE Version Store Changes in Server 2019

Information von Dani vor 14 StundenWindows Server

Moin, Last month at Microsoft Ignite, many exciting new features rolling out in Server 2019 were talked about. But ...

Exchange Server

Microsoft Extending End of Support for Exchange Server 2010

Information von Dani vor 14 StundenExchange Server1 Kommentar

Moin, After investigating and analyzing the deployment state of an extensive number of Exchange customers we have decided to ...

Schulung & Training

Humble Book Bundle: Network and Security Certification 2.0

Tipp von NetzwerkDude vor 15 StundenSchulung & Training

Abend, bei HumbleBundle gibts mal wider ein schönes Paket e-books: sind verschiedene Zertifizierungen wie MCSA, CCNA, CompTIA etc., für ...

Voice over IP

Telekom Umstellung von ISDN Anlagenanschluss auf IP-Telefonie

Erfahrungsbericht von NixVerstehen vor 3 TagenVoice over IP7 Kommentare

Hallo zusammen, nachdem nun vor ein paar Tagen die zwangsweise Umstellung von ISDN auf IP-Telefonie problemlos über die Bühne ...

Heiß diskutierte Inhalte
Notebook & Zubehör
Hardwareberatung: Business Notebook
Frage von waellerNotebook & Zubehör14 Kommentare

Hallo zusammen, da wir bislang nur MacBooks im Einsatz haben - nun aber auf Windows umsteigen werden - bräuchte ...

Hardware
Ncomputing N600 oder auch 600W Privat nutzen Kostenlos oder kostengünstig
gelöst Frage von PlerTanixHardware14 Kommentare

Hallo liebe Forum User, Ich habe da eine Frage. Ich bin Azubi im dritten Lehrjahr und bei uns in ...

Windows 10
Upgrade Windows 10 1903 und Office 2010 Problem mit Userzertifikaten
gelöst Frage von Looser27Windows 1012 Kommentare

Guten Morgen, ich habe bei uns ein Phänomen in o.g. Kombination festgestellt, welches nach dem Inplace-Upgrade auf 1903 auftritt. ...

Router & Routing
Wireshark richtig anwenden bei Netzwerkkamera
gelöst Frage von blindesHuhnRouter & Routing11 Kommentare

Guten Sonntag, ich habe ein Problem und ich weis nicht wie man das Werkzeug verwendet um es zu lösen. ...