Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzwerkverbindungsfenster während mit Browser im www trotz Wlan!

Mitglied: HillsandValleys

HillsandValleys (Level 1) - Jetzt verbinden

26.01.2007, aktualisiert 04.06.2008, 4472 Aufrufe, 2 Kommentare

Meine Konfig:
OS: XP Home
Browser: Firefox
Anbindung: Wlan über Router

Hallo,
habe seit ein paar Monaten eine stabile Internet bzw. Netzwerkverbindung mit einem Notebook was sich über Wlan in den Router einklinkt. Hatte vor ein paar Tagen die \"wahnwitzige\" Idee mir ein zweites Notebook zu besorgen und dann ebenfalls über WLan ein gemeinsames Heimnetz einzurichten um Dateien über Wlan hin-und-herzuschieben.
Eigentliche eine triviale Sache dachte ich und hab dann schonmal im vornherein (ohne 2tes Notebook) ausprobiert mit dem Netzwerkinstallationsassistenten die Ordnerfreigabe zu realisieren. So geschehen hat dieser mir dann eine Arbeitsgruppe und Heimnetzwerk eingerichtet. Bei den Netzwerkverbindungen konnte ich nun auch eine Netzwerkbrücke (?) finden.
Nun folgendes Problem:
Als ich dann wie gewohnt den Browser geöffnet hab erschien ein kleines Fenster was mir Netzwerkverbindungen zur Auswahl gab. Eigentlich nicht nötig da ich ja über WLan ins www gehe dachte ich. Zur Auswahl war auch nicht das Wlan sondern nur die anderen (dfü, lan, modem etc...) die installiert sind.
Hab daraufhin diese Netzwerkbrücke gelöscht und die ganzen anderen Netzwerkverbindungen deaktiviert. Folge: Fenster kommt nimmer und Internet läuft.
Doch nach einigen rumgesurfe wenn ich einen Link öffne kommt die Fehlermeldung im Browser: aufrufen der Site nicht möglich...blabla..bitte checken ob www. oder ww..... firewall deaktivieren...blablabla...
Und nun das eigentliche Kuriose:
Wenn ich nun andere Browser-Fenster öffne und völlig andere URLs öffne geht alles wie normal , kann nur keine Links von der Site her öffnen wo dieser Broken Link aufgetaucht ist!!!!!
Nach 1-2minuten kann man die betroffene Site aktualisieren und es läuft wieder bis zum nächsten mal. Am Server der besuchten Site kanns auch nicht liegen weil es überall passiert (zB Amazon, Ebay...)
Also Routerseitig scheint alles zu gehen, weil sonst könnte ich ja auf den anderen Sites nicht rumsurfen.
Hab nun wieder den Netzwerkinstallationsassistenten drüberlaufenlassen. Der hat diesmal keine Brück installiert dafür ist das kleine Verbindungsfenster wieder da. Internet geht trotzdem wenn ich auf Abbrechen gehe.
Was installiert der Assistent beim Einrichten eines Heimnetzes? Gibt es eine Möglichkeit wieder das Heimnetz zu deinstallieren? Wie bekomme ich dieses lästige Fenster weg ?
Da ich nun mit meine spärlichen XP und IT -Kenntnissen am Ende bin wäre ich für eure Hilfe
sehr dankbar.


P.S.: Firewall ist auf dem Notebook deaktiviert
Mitglied: Thoriden
23.05.2008 um 19:17 Uhr
Hallo,

dein Beitrag wird als gelöst angezeigt.
Könntest du bitte die funktionierende Lösung kommunizieren?
Ich habe das gleiche Problem und noch keine Lösung finden können.

MfG Adrian
Bitte warten ..
Mitglied: HillsandValleys
04.06.2008 um 12:15 Uhr
Hallo,

sorry habe erst jetzt deine Anfrage bei mir im Posteingnag bemerkt.
Soweit ich mich errinnern kann, habe ich damals ein Heimnetzwerk nicht mehr benötigt, da ich das andere Notebook aus anderen Gründen wieder abgeschafft habe. Habe dann eine Systemwiederherstellung durchgeführt und alles war wieder beim alten. Deswegen kann ich dir leider nicht viel weiterhelfen, da ich denke, dass diese Lösung für dich nicht in Frage kommt.

Gruss
Bitte warten ..
Ähnliche Inhalte
Webentwicklung

Web.Config Weiterleitung nicht www zu www und http zu https

Frage von aekakiasWebentwicklung17 Kommentare

Hallo zusammen, ich habe in Azure eine Webapp und möchte gerne den ganzen http-traffic auf https umleiten. Außerdem möchte ...

Apache Server

VirtualHost Verzeichnisse ohne www nicht erkannt . mit www alles ok

Frage von hand.andosApache Server

Hallo. In meiner Apache2-Domain-Config Datei habe ich eine Domain eingetragen; mit und ohne www: Zusätzlich habe ich Unterverzeichnisse gesondert ...

DNS

DNS Weiterleitung ohne www

gelöst Frage von simonsaysDNS4 Kommentare

Hallo zusammen Ich habe im DNS-Manager (Windows Server 2008 R2) eine neue Zone namens "fie.org" erstellt. Darin einen neuen ...

SEO

301 redirect von SUBDOMAINS www zu nicht-www

gelöst Frage von 97973SEO2 Kommentare

Hallo zusammen , ich hoffe jemand kann mir da weiter helfen. fündig bin ich über die suche und im ...

Neue Wissensbeiträge
Sicherheit
Have i been pwned Datensammlung lokal durchsuchen
Information von sabines vor 7 StundenSicherheit2 Kommentare

Heise beschreibt in diesem Artikel wie man seine eigenen Passwörter prüfen kann. Da viele den Weg der Onlineprüfung scheuen, ...

Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 1 TagWindows 101 Kommentar

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 2 TagenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 2 TagenLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Heiß diskutierte Inhalte
Windows Server
Sicherung Domain Controller
gelöst Frage von Monto1Windows Server25 Kommentare

Hallo zusammen, wie sichert Ihr den Domain Controller? Selbst, wenn zwei parallel laufen, ist eine Sicherung doch mal nützlich. ...

Backup
Was spricht gegen die veeam backup free edition?
Frage von keine-ahnungBackup23 Kommentare

Moin at all, aktuell plane ich die Umstellung meiner sehr überschaubaren Umgebung (3 Büchsen, davon 1 SBS2011 physisch, ein ...

LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless20 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Router & Routing
Probleme mit opnsense
Frage von BalivorinskyRouter & Routing18 Kommentare

Mir sind mehrere Probleme aufgefallen, hauptsächlich nachdem ich openvpn server eingerichtet habe und meine opnsense als Exposed Host in ...