Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Abrufen von Mails von eigener Domain unter Outlook 2013

Mitglied: achklein

achklein (Level 2) - Jetzt verbinden

14.04.2018 um 13:45 Uhr, 677 Aufrufe, 2 Kommentare

Hallo,

ein Freund hat Probleme beim Abrufen von Mails unter Outlook 2013 (läuft unter Windows 10 64 Bit). Er hat eine eigene DE-Domain bei Alfahosting und ich habe den Abruf per IMAP eingerichtet. Outlook ist auch verbunden, ruft aber oft Mails verzögert ab oder erst, wenn man mal in einen anderen Ordner gewechselt hat. Das ist ärgerlich, weil man so oftmals wichtige geschäftliche Mails verzögert ankommen. Was könnte die Erklärung/Lösung dafür sein? Ich habe schon ein paar Parameter nach Recherche geändert, das hat aber keine Besserung gebracht. Freue mich über jeden Tipp!

Achim
Mitglied: certifiedit.net
14.04.2018 um 14:48 Uhr
Hallo Achim,

hatte mich Alfahosting auch bereits einige Probleme. Was sagt denn deren Support dazu?

VG
Bitte warten ..
Mitglied: FA-jka
14.04.2018, aktualisiert um 15:12 Uhr
Hallo,

Zitat von achklein:

Hallo,

ein Freund hat Probleme beim Abrufen von Mails unter Outlook 2013 (läuft unter Windows 10 64 Bit). Er hat eine eigene DE-Domain bei Alfahosting und ich habe den Abruf per IMAP eingerichtet.

Zuerst einmal würde ich überprüfen, ob das noch auf IMAP eingestellt ist und ob hier nicht irgendwo ein Autodiscover dazwischenpfuscht bzw. dazwischengepfuscht hat.

Im Anschluss darauf würde ich die Ordnerstruktur bzw. das Ordnerprefix prüfen und ggf. mit Alfahosting abgleichen.

Fairerweise sollte man auch nicht unerwähnt lassen, dass gerade Outlook "seine liebe Mühe" mit IMAP hat. Man könnte das z.B. weiter eingrenzen, indem man das Postfach auf dem gleichen Rechner zusätzlich in einem Thunderbird (Portable) einrichtet und das Verhalten der beiden Programme vergleicht.

Eventuell kann Alfahosting auch Activesync. Wenn ja, wäre das ebenfalls eine Erwägung wert und meines Erachtens eh' die bessere Alternative.

Gruß,
Jörg

Gruß,
Jörg
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYotExchange Server4 Kommentare

N'Abend! Wir haben einen Exchange 2013 im Einsatz und müssen für ein Ticket-System ein Postfach per POP3 abrufen lassen. ...

Outlook & Mail

Outlook 2016 - Kein automatischer E-Mail abruf

Frage von MyBRis4ShotOutlook & Mail

Hallo zusammen, ich habe ein kleines Problem mit Office 2016. E-Mails werden nicht automatisch abgerufen. Automatisches Senden/Empfangen ist in ...

Microsoft Office

Outlook 2013 Problem

gelöst Frage von JudgelgMicrosoft Office3 Kommentare

Hallo Mitstreiter, ich habe ein kleines Problem bei einem Kollegen. Wenn er eine Mail bekommt, die eigentlich mit Absätzen ...

Microsoft Office

Outlook 2013 - E-Mail Markierung

Frage von HKluetschMicrosoft Office7 Kommentare

Guten Morgen :) Ich habe im Outlook folgendes Problem. Ich kann E-Mails ja so markieren das Sie unter den ...

Neue Wissensbeiträge
Sicherheit
Have i been pwned Datensammlung lokal durchsuchen
Information von sabines vor 4 StundenSicherheit1 Kommentar

Heise beschreibt in diesem Artikel wie man seine eigenen Passwörter prüfen kann. Da viele den Weg der Onlineprüfung scheuen, ...

Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 1 TagWindows 101 Kommentar

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 2 TagenLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Heiß diskutierte Inhalte
Windows Server
Sicherung Domain Controller
gelöst Frage von Monto1Windows Server20 Kommentare

Hallo zusammen, wie sichert Ihr den Domain Controller? Selbst, wenn zwei parallel laufen, ist eine Sicherung doch mal nützlich. ...

LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless20 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Backup
Was spricht gegen die veeam backup free edition?
Frage von keine-ahnungBackup19 Kommentare

Moin at all, aktuell plane ich die Umstellung meiner sehr überschaubaren Umgebung (3 Büchsen, davon 1 SBS2011 physisch, ein ...

Router & Routing
Probleme mit opnsense
Frage von BalivorinskyRouter & Routing15 Kommentare

Mir sind mehrere Probleme aufgefallen, hauptsächlich nachdem ich openvpn server eingerichtet habe und meine opnsense als Exposed Host in ...