Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Symantec Corporate 10.1

Mitglied: darlavuelta

darlavuelta (Level 1) - Jetzt verbinden

29.08.2006, aktualisiert 18.10.2012, 4061 Aufrufe, 2 Kommentare

Ich habe Probleme mit der Performance unsres Systems nach der Umstellung von Symantec Corporate 9.0 auf 10.1 und mich würde interessieren ob noch jemand diese Probleme hat.

1. Bei allen W2000er Clients ging die Performance bei der Installation der 10.1 Version so stark in den Keller, das ich mir nicht anders helfen konnte als wieder 9.0 zu installieren.
Ein Arbeiten war kaum noch möglich.

Eine Supportanfrage bei Symantec brachte nur das Ergebnis das die Clients wohl korrekt installiert sind (...na wenigstens etwas).
Bei XP traten diese Probleme nicht auf.
Für die Symantec-Geschichten sind alle notwendigen Protokolle und Ports freigeschaltet.

2. Ca. 4-5 Tage nach einem Neustart unseres Servers ging auch dieser in die Knie. Wird der Autoprotect ausgeschaltet, läufts wieder wie am schnürchen.
Klar... eine Antivirus-Software frisst Ressourcen... aber eigentlich dachte ich unser Server sei ausreichend ausgestattet -->
Betriebssystemname Microsoft(R) Windows(R) Server 2003 Standard Edition
Version 5.2.3790 Service Pack 1 Build 3790

Betriebssystemhersteller Microsoft Corporation
Systemhersteller TYAN Computer Corp.
Systemmodell S2721-533 Thunder i7501 Pro
Systemtyp X86-basierter PC
Prozessor x86 Family 15 Model 2 Stepping 5 GenuineIntel ~2799 Mhz
Prozessor x86 Family 15 Model 2 Stepping 5 GenuineIntel ~2799 Mhz
Prozessor x86 Family 15 Model 2 Stepping 5 GenuineIntel ~2799 Mhz
Prozessor x86 Family 15 Model 2 Stepping 5 GenuineIntel ~2799 Mhz
BIOS-Version/-Datum American Megatrends Inc. 080008, 01.10.2003
SMBIOS-Version 2.3
Windows-Verzeichnis C:\WINDOWS
Systemverzeichnis C:\WINDOWS\system32
Startgerät \Device\HarddiskVolume1
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "5.2.3790.1830 (srv03_sp1_rtm.050324-1447)"
Gesamter realer Speicher 3.967,46 MB
Verfügbarer realer Speicher 1,30 GB
Gesamter virtueller Speicher 1,73 GB
Verfügbarer virtueller Speicher 3,20 GB
Größe der Auslagerungsdatei 2,00 GB

Der Antivirus-Server wurde schon so konfiguriert, das keine Programm oder Systemdateien beim Autoprotect geprüft werden.
Der Manipulationsschutz wurde ebenfalls ausgeschaltet.

Hat vielleicht irgendjemand das Gleiche Problem?
... oder noch besser eine Lösung?
Vielleicht eine andere Virenscanner-Lösung?
Mitglied: Dani
29.08.2006, aktualisiert 18.10.2012
Hi,
bist nicht der Erste mit dem Problem:
https://www.administrator.de/forum/symantec-anti-virus-10.x-netzwerk-wir ...


Gruß
Dani
Bitte warten ..
Mitglied: darlavuelta
29.08.2006 um 20:42 Uhr
Danke Dani....
Habe den Beitrag wohl übersehen.
Bei dem was ich bis jetzt über Symantec mitbekommen habe und auch selbst erfahren musste, spricht wohl alles für einen Wechsel zu einem anderen Hersteller.
Und da ich für 2 Einrichtungen zuständig bin werde ich die andere Firma direkt mit umstellen.

Danke nochmal...
Bitte warten ..
Ähnliche Inhalte
Windows Server

ZoomText 10.1 Terminalserver fähig ?

Frage von Arospace123Windows Server1 Kommentar

Hallo zusammen, Ich habe eine kurze Frage. Einer unserer Kunden nutzt für eine Kollegin ZoomText 10.1. Der Kunde wurde ...

Backup

Symantec Backup

Frage von Adnan88Backup2 Kommentare

Hallo, ich habe folgendes Problem ich besitze auf einem Server das Programm Symantec Backup Exec 2014, nun es wird ...

Backup

Symantec oder Veritas

gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Backup

Symantec System Recovery

Frage von franksigBackup

Hallo zusammen ich mal wieder :) wir benutzen hier von Symantec das System Recovery (SSR)in der Version 2011 bis ...

Neue Wissensbeiträge
Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 8 StundenRouter & Routing

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 1 TagWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 3 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 4 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware46 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement22 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V19 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...