Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner fährt selbstständig wieder hoch!

Mitglied: BAloo

BAloo (Level 1) - Jetzt verbinden

04.03.2004, aktualisiert 15.03.2006, 19546 Aufrufe, 7 Kommentare

Mein PC SNI-333MHz legt ein sehr merkwürdiges Verhalten an den Tag. Wenn ich ihn per Windows (98) herunterfahre, schaltet er sich ganz normal aus. Allerdings fährt er ohne jegliches Zutun nach 5-10 Minuten wieder selbstständig hoch. Ich habe im BIOS schon alle möglichen Einstellungen bzgl. der Energieverwaltung auf DISABEL gestellt - ohne Erfolg.
Hatte schon mal jemand was mit so einem Problem zu tun??
Mitglied: Kessl
04.03.2004 um 16:41 Uhr
Dieses Problem hatte ich zwar selber noch nie aber ich hab auch schon mal davon gehört dass es sowas geben soll!

Es gibt irgendwo eine Einstellung wo man festlegen kann wie sich der Rechner verhalten soll wenn er z.B. nach einem Stromausfall wieder Saft bekommt.
Leider kenn ich diese Einstellung nur von unserem NT-Server und nicht von W98 aber vielleicht ist es ja ein Ansatz!

CYA Kessl
Bitte warten ..
Mitglied: Maik
09.03.2004 um 09:15 Uhr
Hallo BAllo

Wenn der Rechner wirklich richtig runtergefahren ist und dann wieder angeht würde ich mal im Bios gucken, ob so sachen, wie wake up on lan oder änliches aktiviert sind (z.B. auch Auto power on).

An sonnsten hilft es vielleicht die Einstellungen im BIOS zu resetten?
(load failsave configuration)
Am besten vorher die Einstellungen aufschreiben, damit man sie ggf. wieder zurückstellen kann.

Grüße Maik
Bitte warten ..
Mitglied: tokehs
10.03.2004 um 23:30 Uhr
Mir fallen dazu auch nur zwei Varianten ein, einerseits die oben zitierte, dass der Rechner nach einem Stromausfall wieder hochfahren soll, dafür erscheint mir allerdings die Zeitspanne (5-10 Minuten nach Power down) relativ hoch, und andererseits eine aktivierte Wake on Lan Funktion.
Welche Variante es auch sein mag...beide sind im Bios des Computers zu aktivieren bzw. deaktivieren.
Viel Glück, vieleicht sind ja auch noch andere Kräfte im Spiel...

lg tokehs

ps: umgekehrt wäre es schlimmer, was würdest du mit einem PC machen, der sich immer ausschaltet nachdem du ihn gestartet hast...
Bitte warten ..
Mitglied: Lord-Helmi
17.03.2004 um 12:38 Uhr
Wir hatten mal ein ähnliches Problem: Der Rechner ist im laufenden Betrieb ausgegangen oder "eingefroren" und nach einer Zeit dann wieder selbstständig hochgefahren. Lag an einem defekten Netzteil.

Gruß
Michael
Bitte warten ..
Mitglied: BAloo
23.03.2004 um 10:17 Uhr
Danke für die vielen Tipps!
Die Einstelluingen für "Wake on Lan" habe ich allerdings schon "gedisabeld", auch alle IRQ-Überwachungen (Maus, Tastatur, etc.) )Vielleicht sollte ich wirklich mal "fremde Mächte" in Betracht ziehen. Vielleicht tummelt sich ja irgendein selbstgemeuchelter Windows-Programmierer in meinem System. )
Bitte warten ..
Mitglied: joachimh
02.04.2004 um 00:33 Uhr
Hallo,

hatte das auch: Defekter Speicher. Dualboards haben oft damitProbleme,
auch bestimmte Speicherbausteine. Vielleicht hilft´s.

Gruss jo
Bitte warten ..
Mitglied: Ultraschnecke
15.03.2006 um 13:25 Uhr
Können auch defekte Kondensatoren auf dem Mainboard sein...

Gruss
Bitte warten ..
Ähnliche Inhalte
CSS
Row gleich hoch
Frage von pcguyCSS10 Kommentare

Hallo zusammen, ich habe eine Frage betreffend bootstrap row. Ich habe folgende Einteilung: Die Bilder sind responsive, da sie ...

Linux
IO Wait sehr hoch
Frage von schneerunzelLinux5 Kommentare

Hallo zusammen, ich habe seit einigen Wochen ein Problem: Mein HP Server will nicht mehr so wie ich. Folgendes ...

Debian
IO-Last zu hoch
gelöst Frage von juhu01Debian6 Kommentare

Hallo miteinander Ich habe ein etwas kniffliges Problem Mein Raspberry 3B hat zeitweise eine IO-Last von 70-90% .erkennbar im ...

Grafikkarten & Monitore
GPU taktet nicht immer hoch!
Frage von StixXxGrafikkarten & Monitore9 Kommentare

Hallo ich habe einen neuen Pc zusammen gebaut und er läuft wie das Problem schon sagt nicht immer ganz ...

Neue Wissensbeiträge
Informationsdienste

Leistungsschutzrecht: Ein neuer Diskussionsentwurf liegt vor

Information von Frank vor 12 StundenInformationsdienste7 Kommentare

Anfang April (leider kein Scherz) hat das Bundesjustizministerium den nächsten ausformulierten Referentenentwurf für ein "erstes Gesetz zur Anpassung des ...

Instant Messaging

Videokonferenz oder Chatsystem für das Homeoffice

Information von Frank vor 19 StundenInstant Messaging5 Kommentare

Ich hatte es bereits in einem Kommentar gepostet, da ich aber viele Nachfragen dazu bekam, hier noch mal meine ...

Off Topic

Ein wenig Aufklärung über Corona von Bill Gates persönlich

Information von Frank vor 1 TagOff Topic24 Kommentare

Amerika hat ein Problem: Die Arroganz des sehr klugen Präsidenten führte zur aktuellen Corona-Krise in den USA. Was jetzt ...

Off Topic
3D-Drucker gegen Corona - helft mit!
Information von DerWoWusste vor 2 TagenOff Topic12 Kommentare

Unter vorigem Link sind Anleitungen, wie man sich mit seinem 3D-Drucker an der Produktion (Druck) von Bauteilen für Atemmasken ...

Heiß diskutierte Inhalte
Zusammenarbeit
Corona schlimmer als Ferien?
Frage von 114380Zusammenarbeit47 Kommentare

Hallo zusammen, sagt mal, kommt euch das auch so vor? Viele Eintagsfliegen stellen rudimentäre Fragen und reagieren dann gar ...

Batch & Shell
Alle Dateien eines Typs in Unterordnern in ein anderes Verzeichnis kopieren, aber so, dass sie in einem einzigen Unterverzeichnis liegen
gelöst Frage von Julia1989Batch & Shell26 Kommentare

Hallo, ich habe folgendes Problem: Ich habe viele *.php dateien, diese liegen in jeweils verschiedenen Unternordnern also C:\PfadZumOberverzeichnis\{A bis ...

Off Topic
Ein wenig Aufklärung über Corona von Bill Gates persönlich
Information von FrankOff Topic24 Kommentare

Amerika hat ein Problem: Die Arroganz des sehr klugen Präsidenten führte zur aktuellen Corona-Krise in den USA. Was jetzt ...

Windows 10
Über Remotedesktopverbindung erkennen, ob Monitor angeschaltet ist
Frage von Tomac84Windows 1013 Kommentare

Hallo Zusammen, Auf Grund der Krise arbeite ich vom Home Office aus. Ich melde mich per Remotedesktopverbindung an meinen ...