Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Rechner läuft aufeinmal langsam, Videos stocken, Games tlw in Zeitlupe

Mitglied: Berserkah

Berserkah (Level 1) - Jetzt verbinden

21.02.2011 um 09:45 Uhr, 8617 Aufrufe, 4 Kommentare

sämtliche PC Software läuft plötzlich stockend

Hi Leude

Also zu meinem Problem:

Vor ein paar Tagen stellte ich beim Starten von NFS Shift fest, das dass Intro-Video rumstockte, und zwar machte der Ton alle 5sek lang einen 1bis2 sekunden Aussetzer. Diese Ton Aussetzer sind auch bei Splinter Cell Conviction in sämtlichen nicht ingame videos. Außerdem läuft die Menüführung in NFS sehr langsam, wie in Zeitlupe. Bei Splinter Cell lief zwar die Menüführung normal aber ingame ist es wie SlowMotion, flüssig aber in Zeitlupe. NFS läuft ingame hingegen normal. Als ich dann ein bisschen im BIOS mit Memory Remapping rumspielte brachte dies nix, also alles wieder auf default bios settings und siehe da, am nächsten Tag starte ich den Rechner und alles läuft wieder flüssig wie es auch sein sollte. Dann als ich nach 4Tagen Arbeit meinen PC wieder einschaltete trat das Problem wieder auf, sodass viele Dinge stocken, selbst Winows an sich. Nun habe ich nochmal dies und das probiert (BIOS Settings + neue Grakatreiber), was aber alles nix half.

Kann mir Einer von Euch nen Rat dazugeben? wäre echt dankbar, weil mich dieses Problem ziemlich anmeiert.
greetz
Berserkah

my Hardware:
ASUS Sabertooth 55i, P55 (dual PC3-10667U DDR3)
Corsair XMS3 Dominator DIMM Kit 6GB PC3-12800U CL8-8-8-24 (DDR3-1600), nur 4GB verbaut
i7 875k
Sapphire Radeon HD 6950, 2048MB GDDR5
Fatal1ty 550W Netzteil
Mitglied: Phalanx82
21.02.2011 um 10:26 Uhr
Hallo,

Temps von Grafikkarte und CPU checken, daran wirds wohl liegen.


Mfg.
Bitte warten ..
Mitglied: TheJoker2305
21.02.2011 um 10:45 Uhr
alternativ mal schauen ob die Energieoptionen im klickibunti auf ausbalanciert oder auf Sparmodus gestellt sind.
Bitte warten ..
Mitglied: Berserkah
21.02.2011 um 12:04 Uhr
die Temperaturen werde ich nochmals checken, bin mir aber sicher dass ich das bereits tat und diese auch nicht grenzwertig waren
Bitte warten ..
Mitglied: Berserkah
22.02.2011 um 16:47 Uhr
total seltsam, gestern abend hab ich bevor ich den PC einschaltete einfach mal ne IDE Festplatte abgeklemmt und siehe da, er lief wieder normal. Sogar als ich die Festplatte wieder angeschlossen habe lief er wieder normal.

Manchma kann man die Kiste nur ausm Fenster feuern vor lauter Missverständnis.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Ps1 Script lauft nicht
gelöst Frage von 131455Windows Server8 Kommentare

Hallo, führe ich Zeilen wie würde die eben als Aufgabenplanung gerne hinterlegen. Gruss Rainer

Video & Streaming
Videos Streamen
Frage von JK23JKVideo & Streaming2 Kommentare

Hallo zusammen, da habe ich mal eine Frage bezüglich DLNA oder ggf. anderen Streaming Tools. Momentan nutzen ich diesen ...

Hardware

Rechner bringt kein Bild, Lüfter lauft extrem laut

gelöst Frage von Sil3nz3rHardware8 Kommentare

Hallo liebe Admins, Da ich auf Google nichts finden konnte, hoffe ich ihr könnt mir helfen. Ich habe seit ...

Off Topic

OT: YouTube-Videos

Frage von altmetallerOff Topic5 Kommentare

Hallo, Heute morgen hatte ich ein Problem im Serverraum eines Kunden (drei Hyper-V-Gäste fahren nicht mehr hoch). Eine Antwort, ...

Neue Wissensbeiträge
Sicherheit
Alexa un Co. TU-Darmstadt entwickelt Anti-Spy Tool
Information von the-buccaneer vor 11 StundenSicherheit3 Kommentare

Moinsen! HR-Info hatte heute ein Feature in dem das "LeakyPick" der TH-Darmstadt vorgestellt wurde. Das Tool existiert bisher nur ...

Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 2 TagenLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 5 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 6 TagenOff Topic16 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Heiß diskutierte Inhalte
Windows 10
OneDrive: GUI lädt, move nicht
Frage von holliknolliWindows 1028 Kommentare

Hallo liebe alle, befindet sich jemand aus dem Kreise der MS-Developer, speziell Onedrive unter den Teilnehmern hier? Frage: warum ...

Festplatten, SSD, Raid
Backup einer an die FRITZBox angeschlossenen Festplatte
Frage von DJ-KeyFestplatten, SSD, Raid19 Kommentare

Habe eine Frstplatte, die mehrere Partitionen beherbergt. Die Festplatte die an der FRITZ!Box als NAS dient ist schon älter ...

Router & Routing
Fritzbox Feste IP-Adresse Zugang
gelöst Frage von TobiTobiRouter & Routing19 Kommentare

Guten Tag liebes Forum, Ich habe ein Problem wo ich nicht weiterkomme! Situation: Netzwerk: DSL-Modem(daytrec)-OPNSense-Netzwerk Habe aktuell mein Anschluss ...

Exchange Server
Exchange CAL Lizenzen?
Frage von KleinProfiExchange Server13 Kommentare

Hallo Jungs, wir sind in der Firma 10 Mann, haben aber auf dem Exchange 15 Postfächer bzw. 15 User ...