Runterfahren bei "Win 2000"

Mitglied: Patschkubbel

Patschkubbel (Level 1) - Jetzt verbinden

12.06.2003, aktualisiert 29.06.2003, 11715 Aufrufe, 9 Kommentare

Routineprobleme

Seit einiger Zeit verwende ich das Betriebssystem
"-WIN 2000 prof auf NT-Basis-".
Bei dem Runterfahren des Systems erscheint seit kurzem das sonst übliche Fenster "Sie können jetzt den PC auschalten"
nicht mehr.
In welcher Routine kann ich den Fehler aufspüren?
Dank im voraus Siegfried Kownatzki.
Mitglied: koziol
13.06.2003 um 10:01 Uhr
Hi,

bleibt der PC irgendwo "hängen" oder schaltet er sich aus?

Werner
Bitte warten ..
Mitglied: Patschkubbel
13.06.2003 um 12:33 Uhr
Guten Tag Werner,
Dank für Deine Zuschrift.
Er bleibt "hängen". Nach dem Fenster: - System wird herruntergefahren- bleibt der Monitor leer
und ein "Klick" im Rechner ist zu hören jedoch die übliche Aufforderung zum Ausschalten des
PCs erfolgt nicht.Der Rechner läuft weiter.
Gruß Siegfried
Bitte warten ..
Mitglied: koziol
13.06.2003 um 15:46 Uhr
Hi,

mach mal folgende Schritte:

Start - Einstellungen - Systemsteuerung - Energieoptionen.

Im Reiter "APM" - Hacken setzen bzw. deaktivieren.

CU

Werner
Bitte warten ..
Mitglied: Patschkubbel
13.06.2003 um 19:10 Uhr
Guten Abend Werner,
danke für den Tip, leider ohne Erfolg.
Gruß Siegfried
Bitte warten ..
Mitglied: 1536
1536 (Level 1)
16.06.2003 um 08:47 Uhr
Hallo,
W2k sollte eigentlich nicht zum ausschalten auffordern, es sollte sich selbst auschalten. Mein Rat wäre, Du solltest zunächst ein Bios-Update ziehen. Bei älteren Rechnern wird oft der Shutdown nicht unterstützt.
Ich kenne das Problem auch, wenn W2k als NT4.0 Update durchgeführt wurde. Das läuft zwar alles toll, nur beim runterfahren meckert er manchmal. Hier würde ich die Kiste nochmals Neu hochziehen und in Steps installieren. Also nach jeder installierten Komponente das runterfahren testen. Hier kannst Du evtl. andere Fehlerquellen einschränken.
Hoffe ich konnte Dir helfen.
Bitte warten ..
Mitglied: Patschkubbel
20.06.2003 um 11:14 Uhr
Guten Tag Töni,
recht herzlichen Dank für Deinen Beitrag.
Leider auch ohne Erfolg, eine Neuinstallationhatte ich schon durchgeführt.
Ich weiß halt bei der "Handausschaltung" nicht was im Hintergrund noch läuft und welcher Schaden eventuell entstehen kann.
Herzlichen Gruß, Patschkubbel
Bitte warten ..
Mitglied: Patschkubbel
22.06.2003 um 16:48 Uhr
Guten Tag zzedge,
Dank für Deinen Beitrag, auch leider ohne Erfolg.
Eine Bemerkung: auch der Neustart wird nicht durchgeführt, das System fährt runter und rührt sich dann nicht mehr ohne hochzufahren.
Gruß Patschkubbel
Bitte warten ..
Mitglied: koziol
23.06.2003 um 12:36 Uhr
Hast du es mit einem BIOS-Update schon probiert?
Bitte warten ..
Mitglied: Patschkubbel
29.06.2003 um 22:28 Uhr
Guten Abend koziol,
Dank für den Hinweis.
Bitte wie geht ein BIOS-UPDATE?
Gruß Patschkubbel
Bitte warten ..
Heiß diskutierte Inhalte
Viren und Trojaner
Emotet angeblich unschädlich gemacht
DoskiasVor 22 StundenInformationViren und Trojaner15 Kommentare

Hallo zusammen, kam grade rein. Wir werden sehen ob es stimmt: Eilmeldung Bundeskriminalamt: Weltweit gefährlichste Schadsoftware unschädlich gemacht Stand: 27.01.2021 13:18 Uhr Deutsche Ermittler ...

Router & Routing
Erklärung zu diesen Geräten
RoadmaxVor 1 TagFrageRouter & Routing7 Kommentare

Hallo Zusammen, bei uns war heute spontan das Internet weg und wir mussten die Carrier Geräte neu starten. Mir stellt sich die Frage, welches ...

Windows Update
Clients melden sich nicht selbständig am WSUS Server
gelöst BPeterVor 1 TagFrageWindows Update12 Kommentare

Hallo, ich habe einen Windows Server 2019 WSUS in unserem AD eingerichtet. Die Clientkonfig übertrage ich per Group Policy. Sie wird auch vom Client ...

Firewall
PfSense als Exposed Host hinter FritzBox 6591 Cable
SMT000Vor 1 TagFrageFirewall7 Kommentare

Hallo zusammen, ich kenne mich mit dem Thema leider nicht gut aus und habe deshalb einige Verständnisfragen. Vorab, ich hab hier eine FritzBox 6591 ...

Exchange Server
5.4.1 Recipient address rejected: Access denied. AS(201806281)
gelöst DeclarationVor 1 TagFrageExchange Server5 Kommentare

Hallo im Unternehmen ist Microsoft 365 business installiert inclusice AD Syncronisierung bei 10 MA . Bis Samstag lief der Exchange perfekt. Seitdem bekommt ein ...

Windows Server
Server "Soft-RAID"
EckiD1Vor 1 TagFrageWindows Server7 Kommentare

Hi, ich habe an einem Hyper-V Host (WS 2019 Standard) mehrer NVMe am HBA die ich zu einem RAID verbinden möchte. Nur für das ...

Windows Server
Benutzer und Postfach über AD erstellen
Igdirli76Vor 1 TagFrageWindows Server10 Kommentare

Hallo Leute, bitte erschießt mich nicht gleich wegen meiner frage. Ich habe einen Windows Server 2019 Datacenter installiert und wollte beim User erstellen, dass ...

Windows 10
System Backup als ISO-Datei(Image) erstellen
Ramin-sVor 22 StundenFrageWindows 1011 Kommentare

Hallo zusammen, Wir haben eine Mitarbeiterin bei der Arbeit, die für die längere Zeit nach Ausland geht und wird von Ausland arbeiten. Ich bin ...