SBS funz nicht mehr ! habe da einen verdacht ( kann es aber nicht glauben )

robot-of-future
Goto Top
Hallo,


Wir haben einen Windows Server SBS 2003 am laufen ( seit 1 Jahr mit Domäne xxxx@xxxxx.xx )

Nun habe ich gestern zu Testzwecken einen SBS genau mit diesem Key nochmal aktiviert ( ..ja ich weiß..Testzwecke )
hab diesen allerdings NICHT in der Domäne.. habe eine Neue erstellt. z.B:. aaaa@aaaaa.aa

Naja seit heute streikt der HAUPT SBS 2003.

Das kann doch nicht mit meiner 2´ten aktivierung zusammenhängen, oder ??

( Version ist NICHT REGISTRIERT, nur aktiviert )

freue mich auf baldige Antwort.

RoF

Content-Key: 84702

Url: https://administrator.de/contentid/84702

Ausgedruckt am: 04.07.2022 um 17:07 Uhr

Mitglied: derlekker
derlekker 04.04.2008 um 13:04:45 Uhr
Goto Top
Servus...

genau kann ich es dir nicht sagen...

..aber...

hast du einen Forest erstellt, so das die zwei Domäne eine unterdomäne ist.
Das geht nicht, man kann keine zwei SBS Versionen in einer Domäne bzw. Forest haben.

Vielleicht liegt da der Hacken??

GRuß
Mitglied: geTuemII
geTuemII 04.04.2008 um 14:05:37 Uhr
Goto Top
Hallo RoF,

was genau dürfen wir uns denn unter "seit heute streikt der HAUPT SBS 2003" vorstellen? Etwas genauer wäre sicher hilfreich. Mal abgesehen davon heißen die Domains xxxxx.xx und aaaaa.aa und sollten sich auch im selben Netz nicht beeinflussen, solange sie nicht dieselbe IP haben. Zwei DHCP könnten auch einige Fehler verursachen. Wie auch immer: mehr Input bitte!

geTuemII
Mitglied: robot-of-future
robot-of-future 05.04.2008 um 17:24:35 Uhr
Goto Top
Hallo,

Nein beide Domänen sind völlig unabhängig von einander.

Der eine SBS befindet sich in HH ( kann mich da nicht mehr anmelden, keine ahnung warum..vielleicht ja auch ein anderer Fehler )

Der andere SBS steht in Pinneberg.. naja der löppt wie ne 1


gruß