Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suche einen "Lancom-Gott"

Mitglied: ChristianF

ChristianF (Level 1) - Jetzt verbinden

31.03.2006, aktualisiert 03.04.2006, 6913 Aufrufe, 11 Kommentare

Brauche dringend Hilfe bei Config eines Lancom 4100 Business

Hallo !

Ich habe hier zwei Lancom Business 4100 Router mit 4x S0, die zwei Netzwerke über 256kB/sec ISDN verbinden sollen. Das bekomme ich ums Verrecken nicht hin, obwohl ich mir eigentlich einbilde halbwegs fit zu sein was sowas angeht.
Kennt sich jemand mit diesen Büchsen aus und kann helfen? Zeige mich auch gern erkenntlich..

Greetz
Chris
Mitglied: docsam
31.03.2006 um 10:40 Uhr
Hallo,

ich hab leider nur einen 4100er - aber vllt. kann ich Dir helfen.

Schreib mal welche Protokolle Du verwendest etc.

Die LC sind da etwas eigen wenns um Kanalbündlung geht.

Gruß
Jens
Bitte warten ..
Mitglied: 16568
31.03.2006 um 10:49 Uhr
Huaaaaahahahaha, die Überschrift ist gut, vor allem, daß Du Dich nicht an das LANCOM-Forum wendest

Ich hatte auch ma Ärger mit denen, und das Forum dort, naja, nicht wirklich...

Ich bin mir aber sicher, Du wirst hier "geholfen"



Lonesome Walker
Bitte warten ..
Mitglied: docsam
31.03.2006 um 11:39 Uhr
naja manchmal ist es hier schon "göttlich"
Bitte warten ..
Mitglied: Ragazzo
31.03.2006 um 11:43 Uhr
Wenn Du professionelle Unterstützung benötigt, dann kann ich Dir einen "Gott" empfehlen.

Schreib mir einfach eine PM über mein Profil.

ragazzo
Bitte warten ..
Mitglied: ChristianF
31.03.2006 um 12:22 Uhr
Huaaaaahahahaha, die Überschrift ist
gut, vor allem, daß Du Dich nicht an
das LANCOM-Forum wendest

Wer sagt denn dass ich da nicht schon bin?

Ich hatte auch ma Ärger mit denen, und
das Forum dort, naja, nicht wirklich...

Du bist ja n Witzkeks... erst wunderst Du Dich warum ich angeblich nicht da bin (was ich doch bin *g*) und dann sagst Du dass das Forum nicht so wirklich... sei. Logik?!

Ich bin mir aber sicher, Du wirst hier
"geholfen"

Hoffen wirs mal

Greetz
Chris
Bitte warten ..
Mitglied: 16568
31.03.2006 um 12:57 Uhr
Dann verstehe ich Deine Anfrage hier nicht.

Im LANCOM-Forum antworten meistens die Entwickler von LANCOM selbst.
Da wirst Du wohl dort eher Deinen Gott treften (z.B. Alfi...)



Gruß

Lonesome Walker
Bitte warten ..
Mitglied: ChristianF
31.03.2006 um 13:00 Uhr
Hmm, das Problem ist, dass die Lancom-eigene Hotline sich auf ein "Geht nich..." versteift. Ich hab im LC-Forum schon eine Anfrage laufen, habe wohl auch jemanden dran der sich auszukennen scheint (Backslash), aber der hat natürlich auch noch was anderes zu tun als sich mit mir zu unterhalten

Meine Hoffnung war, da hier ja deutlich mehr Publikum ist als im LC-Forum, dass vielleicht hier jemand das kennt und einfach sagt "Ja, mach das mal so, da musst Du an dem und dem Rädchen drehen und dann gehts" oder so.

Greetz
Chris
Bitte warten ..
Mitglied: docsam
31.03.2006 um 14:21 Uhr
tjo, wenn du nicht mit mehr infos rausrückst..

bin zwar kein gott, und hab auch nur den einen 4100er mit mehreren anderen Lancoms im Einsatz, aber denke doch das es ne Möglichkeit gibt.
Bitte warten ..
Mitglied: ChristianF
31.03.2006 um 14:33 Uhr
Sorry...

Also:

Punkt A:
LAN 192.168.1.0
2x S0 Ports auf einer Hipath TK-Anlage
Lancom 4100 Router

Punkt B:
LAN 192.168.2.0
2x Mehrgeräte-ISDN-Anschluss
Lancom 4100 Router

Diese beiden Router sollen nun den Datenaustausch zwischen diesen beiden Standorten ermöglichen. Das tun sie nur leider nur, wenn sie im Zwei-Kanal-Modus laufen, also 128kBit/Sec. Sobald man 4 Kanäle bündeln will geht es nicht mehr.

Über die Leitung laufen Citrix-Verbindungen.

Braucht Ihr noch Infos?
Bitte warten ..
Mitglied: docsam
31.03.2006 um 16:37 Uhr
naja interessant wären zb. was hast für layer und protokoll einstellungen vorgenommen, welche komprimierung, was gibt es für fehlermeldungen...
ach am besten machst du das ding per ssh erreichbar *g
Bitte warten ..
Mitglied: ChristianF
03.04.2006 um 10:54 Uhr
Hi !

Ich hab den Assistenten für die Verbindung zweier Netzwerke benutzt, und der hat mir alles entsprechend eingerichtet, da die Lancoms Neuland für mich sind. Mit 128k funktioniert auch alles supergut.
Die Komprimierung der Leitungen ist ausgeschaltet, da sie für Latenzen in den Citrix Sessions gesorgt hat, was nicht gut war (Mausklick....warten..warten... oh, passiert ja was ).

An Fehlermeldungen bekomme ich

0x0011 (Gegenstelle besetzt!? s.o.)
0x0022
und
0x8003
0x010B

Hilft Euch das irgendwie weiter?

Greetz
Chris
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Such-Index nach Neuerstellung defekt
Frage von CoverianExchange Server

Guten Morgen zusammen, wir haben hier aktuell ein Problem das mir schlaflose Nächte bereitet. Es handelt sich um einen ...

Batch & Shell
Wlan-adapter such algorithmus in batch
gelöst Frage von TicoWriteBatch & Shell7 Kommentare

Hallo zusammen, Ich möchte einen Wlan-adpater such algorithmus in batch erstellen, dazu fehlt mir aber der befehl in Dos. ...

Exchange Server

Exchange-Fehler: 550 No such recipient here

gelöst Frage von GreysonExchange Server3 Kommentare

Hallo administrator.de, habe seit heute an meinem Exchange die Fehlermeldung: #550 No such recipient here Diese Meldung erhalte ich ...

CMS

Mini-Blog-System mit Such- und Druckfunktion zum Selberhosten gesucht

gelöst Frage von DGI-SysAdmCMS1 Kommentar

Moin Gemeinde ;-) Jeden Tag diese neuen Anforderungen und am Besten alles schon gestern installiert Ich bin auf der ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...