Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Thunderbird 3.0.3 und Googlemail (IMAP) richtig einstellen

Mitglied: b0rgi85

b0rgi85 (Level 1) - Jetzt verbinden

05.03.2010 um 08:56 Uhr, 5875 Aufrufe, 3 Kommentare

Hi Zusammen,

hab ein Problem mit der Einrichtung von Googlemail (IMAP) und Thunderbird 3.0.3.
Und zwar habe ich alles eingetragen wie es auf der Hilfe Seite bei Google steht.
Die E-Mails ruft Thunderbird auch sauber ab und die synchronisierung mit dem Kalender und den Kontakten funktioniert auch.
Jedoch habe ich ein Problem beim versenden von Nachrichten.
Ich habe hier als SMTP-Server folgende Einstellungen gemacht:
SMTP-Name: Google Mail
SMTP-Server: smtp.googlemail.com
Port: 587
Benuerzname: meinemail@googlemail.com
Sichere Authentifizierung: Nein
Verbindungssicherheit: SSL/TLS
Mitglied: mrtux
06.03.2010 um 21:15 Uhr
Hi !

Zitat von b0rgi85:
Die E-Mails ruft Thunderbird auch sauber ab und die synchronisierung mit dem Kalender und den Kontakten funktioniert auch.

Also sind deine IMAP-Einstellungen korrekt!

Jedoch habe ich ein Problem beim versenden von Nachrichten.

Der Fehler kann also nur bei den SMTP-Einstellungen liegen...

Port: 587

Hast Du es auch mal mit den Standardports 25 oder 465 (bei ssl/tls) versucht?

mrtux
Bitte warten ..
Mitglied: b0rgi85
06.03.2010 um 21:23 Uhr
Hi,

ja deswegen wundert es mich ja auch.

Standardports hab ich auch probiert.
Geht auch net...
Bitte warten ..
Mitglied: mrtux
09.03.2010 um 18:00 Uhr
Hi !

Was immer Du da gebastelt hast, irgendwo muss ein Fehler in deinen Einstellungen vorliegen. Ich habe es gerade selbst mit meinem Gmailkonto ausprobiert, funktioniert alles problemlos mit meinem, hier installierten, Thunderbird 3.03....Ich habe die Ports verwendet, die Thunderbird selbst vorgeschlagen hat...

mrtux
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchnage, IMAP und Thunderbird
gelöst Frage von zeroblue2005Exchange Server27 Kommentare

Hallo Zusammen, ich habe bei meinem EX 22016 den IMAP Dienst gestartet und wollte mal ausprobieren, ob eine Verbindung ...

E-Mail
Großes IMAP Konto mit Thunderbird?
Frage von techassistE-Mail9 Kommentare

Hallo Leute, ich habe ein IMAP Konto mit etwa 900 MB und ca 400 Verzeichnissen. Ich nutze dies für ...

E-Mail
Thunderbird Problem mit Ordner (IMAP)
Frage von MediaWrdE-Mail

Guten Tag, leider habe ich ein Problem mit dem Thunderbird, kurz zu meinem System: -Windows 7 (64bit) -Thunderbird 38.8.0 ...

E-Mail

Thunderbird INBOX Datei wird trotz IMAP größer

gelöst Frage von M.MarzE-Mail4 Kommentare

Hallo, bei mir wird die INBOX Datei im %APPDATA% nach dem einrichten von Thunderbird sehr groß obwohl ich eigentlich ...

Neue Wissensbeiträge
Rechtliche Fragen
Unitymedia siegt vor dem BGH
Information von transocean vor 12 StundenRechtliche Fragen3 Kommentare

Moin, lt. einem aktuellen Urteil darf UM Mietrouter seiner Kunden weiterhin in Hotspots verwandeln. Nachlesen kann man das hier. ...

Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 1 TagRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 1 TagDebian8 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 6 TagenWindows 73 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Heiß diskutierte Inhalte
HTML
Bild hochladen mit html auf die Webseite
gelöst Frage von WorldoftheitHTML63 Kommentare

Will eine Seite entwickeln im Internet aber Das Bild wird nicht angezeigt woran kann das liegen? Wäre für jede ...

Vmware
Terminalserver VM - Videos ruckeln
Frage von easyriderVmware29 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup23 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid23 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...