Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Umstellung der Absenderadresse auf andere Domain klappt nicht

Mitglied: woatze

woatze (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 28.02.2007, 2583 Aufrufe, 2 Kommentare

Hi!

Ausgangssituation:
SBS 2003 mit Exchange und POP3-Connector fertig eingerichtet (Provider übrigens 1&1). Alle User bekommen ihre Mail über xxx@altedomain.de.
Funktioniert nach ein paar Anlaufschwierigkeiten nun einwandfrei.

Wie's halt im Leben so ist, unterliegt alles dem stetigen Wandel und so ist den Herren nun eingefallen, dass die Domain jetzt doch nicht mehr so toll ist und eine neue her muss.

Also: neuedomain.de beantragt, Postfächer bei 1&1 eingerichtet. Werden auch abgeholt und den Benutzern in ihr Exchange-Postfach zugestellt. Antwortet nun der Benutzer auf eine Mail, die er auf xxx@neuedomain.de bekommen hat, erscheint aber als Absender xxx@altedomain.de.

Hab jetzt am Exchange schon alles umgestellt, was noch irgendwas mit @altedomain.de zu tun hatte.

Wenn ich direkt unter Outlook 2003 reingeh, kann ich nichts ändern, was irgendwie danach aussieht (weiß jetzt leider auch nicht mehr so genau, wie das damals ging). Ein weiteres Exchange-Postfach kann ich nicht anlegen (eigentlich auch logisch).

Also, was nun? Die alten Postfächer der Benutzer löschen und neu anlegen? Ich glaub, das wär nicht so im Sinne der User, hängt ja schließlich noch einiges mehr dran.

Danke schon mal,

Woatze
Mitglied: Br4inbukz
31.01.2007 um 17:45 Uhr
Geh direkt ins Active Directory, check dort die einzelnen Benutzer, welche Emailadressen bzw. Standardemailadressen dort eingetragen sind.
Da sollte eigentlich der Fehler liegen.

Grüße Br4inbukz
Bitte warten ..
Mitglied: woatze
28.02.2007 um 20:03 Uhr
Hey, vielen Dank. Das war's. Manchmal sieht man den Wald vor lauter Bäumen nicht bzw. denkt einfach viel zu umständlich.

Sorry für die späte Antwort und nochmals: Danke!

Woatze
Bitte warten ..
Ähnliche Inhalte
Netzwerke

Umleitungsproblem im Firefox mit einer best. Domain. Mit dem Handy klappt es

Frage von janwillNetzwerke19 Kommentare

Hallo, ich bin relativ verzweifelt und versuche einmal mein Problem zu schildern: Habe drei Rechner, alle mit Firefox und ...

VB for Applications

Umstellung Printserver - Drucker anlegen

gelöst Frage von trynerrorVB for Applications3 Kommentare

Hallo zusammen, folgendes Scenario: der alte Printserver "printsvr1.altedömäne.local" wird durch den neuen "printsvr2.neuedomäne.local" abgelöst. Die User haben die Netzwerkdrucker ...

Router & Routing

Netzwerke nach Umstellung nicht erreichbar

gelöst Frage von Dragan123Router & Routing9 Kommentare

Hey Leute habe gerade ein Problem und finde die Ursache nicht. Hoffe mir kann jemand ein paar Tipps geben. ...

Netzwerkgrundlagen

Umstellung auf Connect Box Heimnetz

Frage von Mercator80000Netzwerkgrundlagen6 Kommentare

Hallo Diese Woche wurde ich aufgrund einer Tarifänderung mit der Connect Box von UM versorgt. Bisher lief das alte ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 8 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba30 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Server
Kleine Umfrage: Windows Server Desktop oder Core?
Frage von doomfreakWindows Server22 Kommentare

Hey :) Ich wollte mal eine kleine Umfrage hier starten. Ich bin schon etwas länger auf dieser Seite hier ...

Batch & Shell
CMD-Fenster nach Task schließen
gelöst Frage von Hyperlink.93Batch & Shell16 Kommentare

Hallo, ich habe ein Skript was über einen Task bei jeder User Anmeldung läuft. Der Task startet eine CMD ...