Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 10 - VPN-Verbindung beendet automatisch durch Benutzereingabe-Fehler

Mitglied: derAndyC

derAndyC (Level 1) - Jetzt verbinden

08.05.2017 um 16:23 Uhr, 1068 Aufrufe, 3 Kommentare

Guten Abend,

ich benötige mal Rat, ich weiß grade nicht mehr weiter.
Ich habe mehrere Windows 10 Laptops, die alle gleich aufgesetzt sind. Diese befinden sich in einer Domäne. Soweit, so gut.

Ich habe bei jedem Rechner eine VPN-Verbindung eingerichtet - L2TP zu unserem Server.
(Getestet wird natürlich nicht als Mitglied in unserem Netzwerk sondern in einer getrennten Internet-Verbindung.)

Bei allen, bis auf einem Rechner, funktioniert diese Verbindung.

Bei diesem einen, speziellen Fall, beendet er NACH herstellung der Bindung (sichtbar z.B. in Firewall und Ereignisprotokoll) die Verbindung mit 720 und folgend 631.
Es liegt nicht an den Zugangsdaten, die sind auf anderen Laptops erfolgreich getestet.
Es liegt nicht am Serversystem, das ist mit anderen laptops erfolgreich getestet.
Es liegt nicht an der Adapterkonfiguration oder VPN-Einstellungen, die sind bei allen Laptops 100%tig gleich. (Wirklich, wir haben jeden einzelnen Punkt verglichen!)

Problematik:
Er stellt diese Verbindung ja auch erfolgreich her, aushandlung etc, aber beendet diese dann wieder automatisch, angeblich durch Benutzereingriff (631).

Hat jemand eine Idee, wie ich rausfinden kann, was an diesem Scheißding anders ist?

Grüße!
Mitglied: XPFanUwe
08.05.2017, aktualisiert um 21:58 Uhr
W10 ist Dreck... Ist es WIRKLICH sicher, das alle W10 Tüten exakt gleich aufgesetzt sind? Build, Hardware, Treiber Versionen usw.? Was passiert, wenn das Problemkind mit einem anderen (Standort) getauscht wird?
Bitte warten ..
Mitglied: derAndyC
09.05.2017 um 08:05 Uhr
Guten Morgen,

danke für deine Antwort. Ja, alle Systeme sind 100% gleich aufgesetzt. Das ist nicht händisch passiert, sondern per Image, alle haben also exakt dasselbe drauf. Da alle in der gleichen Domäne sind, haben auch alle die gleichen Richtlinien (alles Lokale wird überschrieben - LWW). Alle Benutzerprofile sind gleich, diese Scheiß &$§%!!!! Dinger sind alle gleich, ich raff das nicht!

Nach dem Tausch: Problem bleibt bestehen.
Bitte warten ..
Mitglied: derAndyC
15.05.2017 um 11:44 Uhr
Problem konnte ich zwar Lösen, die Ursache bleibt jedoch unklar.

Ich habe alle WAN-Miniports gelöscht (auch die ausgeblendeten), das System neu gestartet und die VPN Verbindung gestartet. Alle WAN-Miniports haben sich neu initalisiert und die Verbindung ist nunmehr stabil.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows VPN - erste Verbindung schlägt immer fehl

Frage von ITgustelWindows 77 Kommentare

Hallo Kollegen, folgendes, ich nutze ein SSTP-VPN um von zuhause (Win7) in die Firma zu kommen. Dabei habe ich ...

Windows 10

VPN unter Windows 10 automatisch herstellen

gelöst Frage von winterj86Windows 105 Kommentare

Hallo, ich habe folgende Ausgangssituation: Unsere Clients (Win10) stellen eine VPN-SSTP Verbindung ins Firmennetzwerk her und die Authentifizierung erfolgt ...

Vmware

VSphere Client Verbindung schlägt unter Windows 10 via site to site VPN fehl

gelöst Frage von TranministratorVmware6 Kommentare

Hallo liebe Admins, ich jage momentan einer Lösung für ein Phänomen nach welches bei weiten mein Horizont übersteigt. Wir ...

Windows 10

Windows 10 VPN PPTP Verbindung IP4 Einstellungen

gelöst Frage von SpanglerWindows 102 Kommentare

Hallo Kollegen, Habe mit Windows 10 Probleme eine PPTP Verbindung mit manuellen IP4 Einstellungen zu erstellen. Ich kann hier ...

Neue Wissensbeiträge
Off Topic
Europawahl 2019 - Ein Statement der Jugend
Information von Frank vor 1 TagOff Topic14 Kommentare

Dies ist ein offener Brief. Ein Statement. Von einem großen Teil der Youtuber-Szene. Am Wochenende sind die EU-Wahlen und ...

Off Topic
Europawahl 2019
Information von Frank vor 2 TagenOff Topic44 Kommentare

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Humor (lol)

Minister wollen offenbar Ausweispflicht für .de-Domain

Information von Kraemer vor 2 TagenHumor (lol)7 Kommentare

Zitat von Golem.de: Die zuständigen Verbraucherschutzminister fordern einem Medienbericht zufolge offenbar eine Ausweispflicht für .de-Domains. Das soll Betrugsfälle mit ...

Off Topic
Was als Noob hier mal gesagt werden musste
Information von th30ther vor 4 TagenOff Topic5 Kommentare

Moinsen wertes Forum, ich möchte mich an dieser Stelle mal beim Forum generell und bei aqui speziell bedanken! Ich ...

Heiß diskutierte Inhalte
Router & Routing
ZyXEL ZyWALL USG 20 Routing
Frage von Oggy01Router & Routing27 Kommentare

Hallo, und wieder habe ich ein Problem mit dem Routing. Bis vor ein paar Tagen habe ich das mit ...

Off Topic
Europawahl 2019 - Ein Statement der Jugend
Information von FrankOff Topic14 Kommentare

Dies ist ein offener Brief. Ein Statement. Von einem großen Teil der Youtuber-Szene. Am Wochenende sind die EU-Wahlen und ...

LAN, WAN, Wireless
Welches Material ist das Richtige?
Frage von Motte990LAN, WAN, Wireless12 Kommentare

Guten Morgen Leute, ich bin aktuell damit beschäftigt in unserm neu gekauften Haus das Netzwerk einzubauen. Aktuell wurden bis ...

Router & Routing
2 Server über VPN (3. Netz) verbinden mit iptables
Frage von samsillaRouter & Routing8 Kommentare

Hallo, mein Ziel ist, zwei Netzwerke (192.168.0.X und 192.168.2.X) über ein VPN (10.8.0.X) zu verbinden. Folgender Netzwerkaufbau ist gegeben: ...