Mitglied: sat-2003

sat-2003

Ich freue mich auf euer Feedback

Aironet 1242AG konfigurieren

Frage am 07.05.2007 in LAN, WAN, Wireless, Netzwerke

Hallo, habe mit der Suche nur englische Anleitungen gefunden. Hat jemand einen Link zu einer deutschen Anleitung für die Einrichtung eines Cisco Aironet 1242AG Access

3693

Aufrufe

2

Kommentare

Wo finde Ich die benötigte Inf-Datei für Netzdruckerinstallation unter WinNT4.0?

Frage am 08.02.2007 in Microsoft, Windows Systemdateien

Hi, Ich hatte die ganze Zeit einen HP Deskjet 710C unter WinNT4.0 laufen. Nun mußte Ich diesen Druckern an einen WinXPSP2 anschließen. Ich wollte nun

5266

Aufrufe

0

Kommentare

Datei beim Herunterfahren ausführen - wie geht das?

Frage am 15.11.2006 in Microsoft

Hi, Ich habe XP SP2 und möchte beim Herunterfahren eine Datei ausführen, welche mir per VBS die Cookies löscht. Der VB-Script funktioniert - nun suche

6442

Aufrufe

2

Kommentare

Selbst erstellter Bildschirmschoner hinterlegen und PW-schützen

Frage am 20.06.2006 in Microsoft

Hallo zusammen, Ich habe einen Bildschirmschoner entwickelt (.scr) und möchte nun diesen 1.) im entsprechenden Windowsverzeichnis hinterlegen, damit er über Rechte Maus/Eigenschaften/Bildschirmschoner auswählbar ist. Kann

5233

Aufrufe

6

Kommentare

Wake on Lan überprüfen, wie?

Frage am 20.01.2006 in CPU, RAM, Mainboards, Hardware

Hallo zusammen, Ich muß unsere Rechner auf den Stand bringen, daß Sie per Wake on Lan "aufzuwecken" sind. Dazu müßte Ich bei jedem Rechner im

7991

Aufrufe

1

Kommentar

Wo kann Ich bei Win XP /2000 nachschauen, welche CPU / Board verwendet wird.

Frage am 25.01.2006 in Microsoft, Windows Tools

Hallo, Ich möchte eine Zusammenstellung unserer PCs machen und muß dazu feststellen, auf welchem Hardwarestand diese sind. Ich möchte nun ohne Zusatzprogramme wie Aida o.ä.

5521

Aufrufe

10

Kommentare

Problem mit GPRS, UMTS, W-Lan-Karte

Frage am 15.03.2009 in Microsoft

Hallo, Ich habe ein kurioses Problem. Meine PCMCIA-Karte von T-Online (GPRS, UMTS, W-Lan) wird unter Win XP Prof. SP1 von meine Think-Pad T30 nicht erkannt.

8512

Aufrufe

1

Kommentar

Probleme bei Win XP SP1

Frage am 24.02.2005 in Microsoft, Windows Installation

Hallo, Ich hoffe, Ich bin in der richtigen Rubrik. Ich habe meinen IBM Laptop mit WinXP SP1 auf den neuesten Update-Stand gebracht (SP2 möchte Ich

5227

Aufrufe

3

Kommentare

LAN/WAN-Traffic überwachen

Frage am 26.04.2005 in Internet, Utilities

Hallo, wir haben eine Standleitung von Mannheim nach Köln und haben das Poblem, daß des Öfteren der Traffic dermaßen hoch ist, daß verschiedene Anwendungen (Email,

14110

Aufrufe

6

Kommentare

Hurra, die Betaversion von WUS ist da :-))

Frage am 31.01.2005 in Microsoft, Windows Server

Hallo Leute, die Beta-Version von WUS ist da. Ich habe vor, sie auf einen Win2003-Server zu installieren, auf dem bereits SUS läuft. Ist aber nicht

4478

Aufrufe

1

Kommentar

Probleme mit Boot.ini

Frage am 09.12.2004 in Microsoft, Windows Systemdateien

Hallo, Ich habe eine Fehlermeldung: Fehlerhafte Datei Boot.ini Starten von c:\winnt\ NTDetect fehlgeschlagen. Was kann Ich tun? Ich habe bereits die Festplatte als Slave an

30528

Aufrufe

6

Kommentare

Frage zu SUS 1.0

Frage am 08.10.2004 in Microsoft, Windows Server

Hallo, Ich habe eine Gruppe von Computern, die über einen SUS-Server ihre Updates beziehen. 3 dieser PC sind für den mobilen Einsatz. Daher kann es

5330

Aufrufe

2

Kommentare

IE-Proxyeinstellungen über GPO zuweisen

Frage am 11.10.2004 in Microsoft, Windows Server

Hallo, Ich habe folgende Frage: Ich habe in einer AD GPO für eine Reihe von Computern die GP insoweit geändert, daß: 1.) in der Computerkonfiguration/Administrative

14172

Aufrufe

2

Kommentare

Kann XP SP1 nicht der Domäne hinzufügen

Frage am 07.10.2004 in Microsoft, Windows Netzwerk

Hallo Leute, Ich brauche dringend eure Hilfe: Ich habe einen XP SP1-Rechner eingerichtet und möchte Ihn unserer Domäne hinzufügen. Bekomme aber immer eine Fehlermeldung: Es

7149

Aufrufe

14

Kommentare

WinXP SP1 arbeitet langsam über das Netzwerk, warum?

Frage am 07.10.2004 in Microsoft, Windows Netzwerk

Hallo, Ich habe einen WinXP SP1 eingerichtet und wenn Ich auf unseren File&Prinserver Pinge, so erhalte Ich eine Ansprechzeit von

6635

Aufrufe

6

Kommentare

W2K-Server hängt beim Starten

Frage am 26.09.2004 in Microsoft, Windows Server

Hallo, Ich habe einen W2K-Advanced Server mit SUS laufen. Jetzt habe Ich das Problem, daß er ewig lange braucht beim Anmelden an die Domäne. Es

7855

Aufrufe

1

Kommentar

Zieht er nun vom SUS-Server

Frage am 26.10.2004 in Microsoft, Windows Server

Hallo, Ich habe einen SUS-Server mit folgender Config: W2K Advanced Server, IIS 5, IE 5.5, SUS 1 mit SP. Das Download der Updates funktioniert prima.

8140

Aufrufe

14

Kommentare

Fehlende Zertifikate in IIS 6.0 ?!?!

Frage am 06.09.2004 in Microsoft

Hallo zusammen, bin mittlerweile am Verzweifeln! Ich habe einen Win 2003- Server Enterprise Edition und dort ist IIS 6.0 und SUS 1 mit SP installiert.

5241

Aufrufe

0

Kommentare

Frage zu Ordnerbenutzerrechten

Frage am 23.08.2004 in Microsoft, Windows Server

Hallo Leute, Ich richte gerade einen neuen Win2003-Server ein und muß nun die ganzen Daten vom alten Server (WinNT) auf den neuen kopieren. Dabei gehen

6180

Aufrufe

3

Kommentare

IEAK-Frage

Frage am 24.08.2004 in Internet, Webbrowser

Hallo, Ich habe in der Hilfe der Gruppenrichtlinie gelesen, daß im IEAK 2 Programme mitgelieferten werden, zum Erstellen/Anschauen von animierten Gifs, welche Ich dann anstelle

6947

Aufrufe

2

Kommentare

Windows-Update Dateien, wo?

Frage am 15.07.2004 in Sicherheit, Sicherheits-Tools

Hallo zusammen, Ich habe folgende Frage: Ich möchte für unsere Mitarbeiter die neuesten Sicherheitsupdates von Microsoft zur Verfügung stellen. Wo kann Ich diese herunterladen, und

15244

Aufrufe

14

Kommentare

Probleme mit 4Port-Switch

Frage am 17.07.2004 in Hardware, Switche und Hubs

Hallo, Ich habe folgende Konstallation: Ein Hub (32Port) mit 10/100Mbit ist direkt am W2K-Server angeschlossen. Über den Uplink ist dieser mit einem Switch (64Port) verbunden.

8244

Aufrufe

8

Kommentare

Netzwerktraffic überwachen

Frage am 12.07.2004 in Netzwerke, Netzwerkmanagement

Hallo, wir sind per Standleitung (128 kb) mit dem Hauptwerk verbunden und haben das Problem, das in unregelmäßigen Abständen die Geschwindigkeit auf dieser Standleitung abnimmt.

18018

Aufrufe

8

Kommentare

Newsreader einrichten über LAN/Proxyserver

Frage am 17.06.2004 in Microsoft, Outlook & Mail

Hallo, Ich weiß nicht genau, ob es in diese Rubrik gehört, aber Ich versuche: Ich bin per LAN mit einem Exchange-Server verbunden (Email). Über einen

7537

Aufrufe

5

Kommentare