Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 8.6

Mitglied: Marcel

Marcel (Level 1) - Jetzt verbinden

04.08.2004 um 20:28 Uhr, 5629 Aufrufe

Hallo, vielleicht hat einer eine Idee zu dem folgenden Problemen/Frage?

Problem 1:
An einem unserer W2K Server hängt sich Backup Exec sporadisch bei der Überprüfung der gesicherten Daten auf.
- im logfile ist ersichtlich das die Daten gesichert wurden, jedoch steht nicthts von der
Überprüfung drin
- es ist ersichtlich: Backup running (job cancel und restart der Backup Exec Dienste bring nichts
(einzige Lösung reboot)
- im system.log und application.log ist nichts dazu zu finden
- Problem kann auch nicht an den Bändern festgemacht werden
- neuste Firmware bereits eingespielt
- Streamer hängt als einzigstes Gerät am SCSI Controller

Frage 1:
Wie entfernt man den Schreibschutz von bestehenden Tape's (nicht in scratch media verschieben)?

Ps.: Vielleicht hat einer eine Idee?


Gruss und Dank

Marcel
Ähnliche Inhalte
Backup
Backup Exec Tape
gelöst Frage von Junkyeight181Backup8 Kommentare

Hallo Wer kennt sich mit Backup Exec aus und kann mir weiterhelfen? :) Wenn ich bei Backup Exec 2010 ...

Backup
Backup Exec-16
gelöst Frage von FKRR56Backup16 Kommentare

Hallo in die Runde, kennt sich jemand mit dem Backup-Programm "BackupExec-16" von Veritas (ehemals Symantec) aus. Würde mal kurz ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup

Laufwerk Symbol Backup Exec

Frage von xbast1xBackup2 Kommentare

Guten Morgen, was sind im Backup Exec die "Laufwerk"symbole? Ich habe festgestellt, dass diese Ordner im BE leer angezeigt ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk22 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing20 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung15 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...