0cool
Goto Top

Benutzerkonto von XP lahmt

Hey Leute,

mein Problem ist das ein Benutzerkonto auf nem Asus Notebook ziemlich lahmt. Über das Admin Konto kann man ganz normal arbeiten aber bei einem User konto mit eingeschränkten Rechten ist es unmöglich zu Arbeiten, weil man auf jede Anwendung ca 1min warten muss bevor sich die Anwendung öffnet, nachdem man die Anwendung angeklickt hat.

OS: WINXP Pro

Einen Viren Scann hab ich schon gemacht mit Kaspersky Anti Vir 6.0 und den A2 scanner hab ich auch drüber laufen lassen.
Beide Programme haben nichts gefunden.

Woran kann es liegen das?
Laut user wurde kein neues Programm installiert.

Incredimail wird als mail Programm verwendet und es kommt auch nach vielleicht 5 min die warnmeldung das Incredimail beendet werden muss wegen ein schwerwiegenden Fehlers.

Die CPU Auslastung liegt bei diesem Konto bei 100%

Danke für eure Hilfe

0cool

Content-Key: 54552

Url: https://administrator.de/contentid/54552

Printed on: June 12, 2024 at 14:06 o'clock

Member: Solipsists
Solipsists Mar 20, 2007 at 13:53:10 (UTC)
Goto Top
Gib uns mal genauere infos:

Wie heisst der Prozess der 100%Last verursacht?
Was ist alles im Autostart? (msconfig)
Eventlogs kontrolliert? Fehler?
Member: Iwan
Iwan Mar 20, 2007 at 14:01:11 (UTC)
Goto Top
so nen ähnlichen Fall hatte ich schon mal...
da hatte sich der User selber die Berechtigungen auf die Temp-Ordner geklaut
gib ihm doch mal temporär Adminrechte, um das zu prüfen

da es nur diesen User betrifft, muss es auch was mit seinem Profil oder Berechtigungen zu tun haben
wird vielleicht was aus der HKCU-Registry mitgeladen oder in seinem Profil?
hat er vielleicht irgendwelche Netzwerk- oder FTP-Verknüpfungen auf seinem Desktop liegen?
Member: deluxel
deluxel Mar 20, 2007 at 15:13:20 (UTC)
Goto Top
Ist das Problem nur bei ein User uder bei allen die nur eingeschrenkte rechte haben?
Member: 0cool
0cool Mar 24, 2007 at 17:10:19 (UTC)
Goto Top
ich habs rausgefunden, der LogitechDesktopManager wurde zweimal gestartet und das hat irgendwie die eingeschrenkten konnten lahm gelegt jetzt geht wieder alles, nachdem ich den LogitechDesktopManager beendet habe.

Danke für eure Hilfe

0cool
Member: 0cool
0cool Mar 24, 2007 at 17:11:58 (UTC)
Goto Top
ich habs rausgefunden.
Es lag daran das der LogitechDesktopManager zweimal gestartet wurde. Jetzt habe ich einmal den LogitechDesktopManager aus dem Autostart rausgenommen, so funktioniert wieder alles

Danke für eure Hilfe

0cool