Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eigenes Heimnetzwerk aufbauen, aber wie ?

Mitglied: Fussballkatz

Fussballkatz (Level 1) - Jetzt verbinden

30.12.2004, aktualisiert 20.07.2006, 20595 Aufrufe, 21 Kommentare

Großes Problem und ich weiß nicht weiter....

Hallo,
ich habe folgendes Problem:
Mein Vater hat an seinem PC eine Internetverbindung und einen Router. Nun möchte ich meinen eigenen PC an den Router anschließen und somit auch Internet haben.

Hier ist schonmal die IPconfig meines Vaters:

Windows-IP-Konfiguration


Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
IP-Adresse. . . . . . . . . . . . : 192.168.123.114
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.123.254


Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : Willy
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC
Physikalische Adresse . . . . . . : 00-10-DC-74-F2-25
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.123.114
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.123.254
DHCP-Server . . . . . . . . . . . : 192.168.123.254
DNS-Server. . . . . . . . . . . . : 217.237.150.97
192.168.123.254
Lease erhalten. . . . . . . . . . : Donnerstag, 30. Dezember 2004 12:17:31
Lease läuft ab. . . . . . . . . . : Donnerstag, 10. Februar 2005 04:17:31

Leider kann ich mit meinem eigenen PC keine Verbindung zum anderen Computer aufbauen. Könnt ihr mit bitte schnell helfen ? Alle Kabel sind angeschlossen und richtig, aber keine Verbindung zwischen den Computern. Was muss ich ändern und wie ?

Danke schonmal !
Mitglied: Atti58
30.12.2004 um 13:15 Uhr
Ich gehe davon aus, dass Dein Router einen eingebauten Switch hat, an dem Du das Netzwerkkabel Deines PC's angeschossen hast.

Eigentlich musst Du nicht mehr machen, als auf Deinem PC die Netzwerkkarte auf "DHCP" zu konfigurieren (ist eigentlich Standard) ...

Poste doch mal Deine IP-Konfiguration ...

Habt Ihr DSL oder Einwahlverbindung? Welche Betriebssysteme setzt Ihr ein mit welchem Patchstand?

Gruß

Atti
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 13:22 Uhr
Mein Vater hat Windows XP Home Edition mit Service Pack 2 und ich habe nur Windows XP Home Edition.
Wir haben T-DSL von T-Online mit Flatrate.

Wie mache ich das :

Eigentlich musst Du nicht mehr machen, als auf Deinem PC die Netzwerkkarte auf "DHCP" zu konfigurieren (ist eigentlich Standard) ...

Poste doch mal Deine IP-Konfiguration ...
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 13:32 Uhr
... ich dachte, Du kannst das, weil Du die Konfiguration vom PC Deines Vaters auch angeben konntest ... "ipconfig /all >C:\ipconfig.txt" und den Inhhalt von C:\ipconfig.txt hier angeben.

Rechte Maustaste auf "Netzwerkumgebung" -> "Eigenschaften" -> rechte Maustaste auf "LAN-Verbindung" -> "Eigenschaften" -> "Internet Protokoll (TCP/IP) auswählen -> "Eigenschaften" -> DHCP auswählen ...

Gruß

Atti
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 13:35 Uhr
Du schreibst "Leider kann ich mit meinem eigenen PC keine Verbindung zum anderen Computer aufbauen." - kommst Du denn in's Internet?

Atti
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 13:51 Uhr
Ja, aber nur mit dem PC meines Vaters. Mit meinem PC bekomme ich keine Internetverbindung !
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 14:00 Uhr
Und, gibst Du mir noch das Ergebnis von "ipconfig" ... ?

Gruß

Atti
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 14:10 Uhr
oh, sry oben ist das von dem PC meines Vaters. Hier ist meiner:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Philipp>ipconfig/all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : PHILIPP
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter Netzwerkbrücke (Netzwerkbrücke) 3:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : MAC-Brückenminiport
Physikalische Adresse . . . . . . : 02-E0-18-67-17-58
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 0.0.0.0
Subnetzmaske. . . . . . . . . . . : 0.0.0.0
Standardgateway . . . . . . . . . :
DHCP-Server . . . . . . . . . . . : 0.0.0.0
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 14:18 Uhr
Du bist sicher, dass Dein Netzwerkkabel im Switch des Routers steckt? Außerdem hast Du wohl die Netzwerkbrücke aktiviert, losche die mal wieder:

Rechte Maustaste auf "Netzwerkumgebung" -> "Eigenschaften" -> rechte Maustaste auf "Netzwerkbrücke" -> "Löschen" (oder so ähnlich) ..

Dann poste bitte "ipconfig" noch einmal ...

Gruß

Atti
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 14:22 Uhr
So, netzwerkbrücke gelöscht. nun die ipconfig:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Philipp>ipconfig/all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : PHILIPP
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Eth
ernet-NIC
Physikalische Adresse . . . . . . : 00-E0-18-67-17-58
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 0.0.0.0
Subnetzmaske. . . . . . . . . . . : 0.0.0.0
Standardgateway . . . . . . . . . :
DHCP-Server . . . . . . . . . . . : 0.0.0.0

C:\Dokumente und Einstellungen\Philipp>


kabel müssten eigentlich alle richtig drin sein ! bitte helft mir SCHNELL !
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 14:36 Uhr
... also, wenn das so wäre, dann müsste Dein PC sich jetzt vom Router eine IP geholt haben, hat er aber nicht ... Du bist sicher, dass der Router einen eingebauten Switch hat? Was ist das denn für ein Router (Hersteller / Typ)?

Gib Deiner Netzwerkkarte mal manuell die IP 192.168.123.100, Standardgateway und DNS wie bei Deinem Vater ...

echte Maustaste auf "Netzwerkumgebung" -> "Eigenschaften" -> rechte Maustaste auf "LAN-Verbindung" -> "Eigenschaften" -> "Internet Protokoll (TCP/IP) auswählen -> "Eigenschaften" -> manuell konfigurieren auswählen

Gruß
´
Atti

PS: Gut Ding will Weile haben ...
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 14:46 Uhr
Habe das eingestellt

Router hat eingebauten Switch.

aber leider keine Änderung außer das jetzt bei ipconfig die DNS-Adressen stehen.

Wie gehts weiter ?
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 14:53 Uhr
... poste bitte wieder "ipconfig /all" und zusätzlich die c:\Ping.txt aus:

"ping 192.168.123.254 >ping.txt


Atti

PS: Bitte beantworte immer alle Fragen (welcher Router), dann geht's auch schneller ...
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 15:03 Uhr
Das hier ist der Ping meines Vaters:

Ping wird ausgeführt für 192.168.123.254 mit 32 Byte

Antwort von 192.168.123.254: Bytes=32 Zeit<1ms TTL=6
Antwort von 192.168.123.254: Bytes=32 Zeit<1ms TTL=6
Antwort von 192.168.123.254: Bytes=32 Zeit<1ms TTL=6
Antwort von 192.168.123.254: Bytes=32 Zeit<1ms TTL=6

Ping-Statistik für 192.168.123.254:
Pakete: Gesendet = 4, Empfangen = 4, Verloren =
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms


und hier vom IP Config:

C:\Dokumente und Einstellungen\Heiko Wudtke>ipconfig/all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : Willy
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Eth
ernet-NIC
Physikalische Adresse . . . . . . : 00-10-DC-74-F2-25
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.123.114
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.123.254
DNS-Server. . . . . . . . . . . . : 217.237.150.97
192.168.123.254



und hier von meinem PC der Ping:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Philipp>ping 192.168.123.254

Ping wird ausgeführt für 192.168.123.254 mit 32 Bytes Daten:

Zielhost nicht erreichbar.
Zielhost nicht erreichbar.
Zielhost nicht erreichbar.
Zielhost nicht erreichbar.

Ping-Statistik für 192.168.123.254:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),



Und hier ist der IP Config meines PCs:

C:\Dokumente und Einstellungen\Philipp>ipconfig/all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : PHILIPP
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Eth
ernet-NIC
Physikalische Adresse . . . . . . : 00-E0-18-67-17-58
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 0.0.0.0
Subnetzmaske. . . . . . . . . . . : 0.0.0.0
Standardgateway . . . . . . . . . :
DNS-Server. . . . . . . . . . . . : 217.237.150.97
192.168.123.254

C:\Dokumente und Einstellungen\Philipp>


Oben habe in dem Ebay Link mehr Infos zum Router.

Hoffe, dass Internet heute noch bei meinem PC geht....
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 15:23 Uhr
... entweder hast Du die IP auf Deinem Rechner nicht richtig eingetragen oder Deine Netzwerkkarte hat ein Problem, mach bitte mal folgendes:

Rechte Maustaste auf "Netzwerkumgebung" -> "Eigenschaften" -> rechte Maustaste auf "LAN-Verbindung" -> "Eigenschaften" -> "Internet Protokoll (TCP/IP) auswählen -> "Eigenschaften"

jetzt drücke bitte gleichteitig die Tasten "Alt" + "Druck", nun öffne Wordpad ("Start" -> "Ausführen" -> "wordpad") und drücke gleichzeitig "Strg" + "v". Nun sollte der Snapshot der TCP(IP-Verbindung im Wordpad zu sehen sein ... Bitte speichern, zippen und per E-Mail an ATTi58 at web.de (at bitte richtig schreiben ) schicken.

Gruß

Atti

PS: Hast Du beim Eintragen der IP-Adresse beide Einstellungen geändert ("benutze die folgende IP adressen" und "benutze die folgenden DNS-Serveradresse"
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 15:27 Uhr
... ja, Router / Swich ist ok

Atti

PS: Hast Du mal einen anderen Port benutzt? Nimm mal Dein Kabel ganz raus, halte die beiden Stecker so nebeneinander, dass du die farbigen Drähte sehen kannst ... Ist die Reihenfolge der Farben (von links nach recht) an beiden Steckern identisch?
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 15:39 Uhr
So geschickt ! Hoffe, du kannst mir helfen^^
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 17:43 Uhr
... und mit diesen Einstellungen kommt das vorherige "ipconfig /all" - dann hat Deine Netzwerkkarte ein Problem ...

Zieh mal das Netzkabel aus Deinem Rechner und mach ipconfig noch einmal ...

Gruß

Atti

PS: Hast Du mal einen anderen Port benutzt? Nimm mal Dein Kabel ganz raus, halte die beiden Stecker so nebeneinander, dass du die farbigen Drähte sehen kannst ... Ist die Reihenfolge der Farben (von links nach recht) an beiden Steckern identisch?
Bitte warten ..
Mitglied: Fussballkatz
30.12.2004 um 17:47 Uhr
Also ich glaube nicht, dass es an der Netzwerkkarte liegt. Die beiden Stecker sind genau gleich, habe aber nun ein anderes Problem ?

Bei meinem Vater ändert sich dauernd die IP und bei meinem PC habe ich ja nur eine eingespeichert. Wie änder ich das ?

Hast du vielleicht MSN ?
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 19:24 Uhr
Welche IP ändert sich dauernd, die interne? Nein, MSN habe ich nicht, ich habe auch im Moment leider keine Idee, woran es liegen kann, dass Dein Rechner keine IP anzeigt ...

Was passiert denn, wenn Du Deine Netzwerkkarte wieder auf automatisch beziehen stellt und mal das Kabel von Deinem Vater einstöpselst? ("ipconfig /renew")

Gruß

Atti
Bitte warten ..
Mitglied: jseif
20.07.2006 um 18:35 Uhr
Hi!

Ich roll das thema nochmal auf, da ich ziemlich genau das gleiche problem habe. Bitte helft mir!

also i-net kommt durch ein modem ins haus, von dem ein netzwerkkabel in den pc meines vaters geht. internet funktioniert dort auch.
in diesem pc ist eine weitere netzwerkkarte verbaut, von der ein cross over kabel zu einem "mini switch hub" geht. von dort wiederrum gehen die normalen netzwerkkabel weg. es ist mir jedoch nicht möglich, irgendeine verbindung aufzubauen.

hier wäre die ip konfiguration meines vaters:

"Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : papa

Primäres DNS-Suffix . . . . . . . :

Knotentyp . . . . . . . . . . . . : Gemischt

IP-Routing aktiviert. . . . . . . : Ja

WINS-Proxy aktiviert. . . . . . . : Nein



Ethernetadapter LAN-Verbindung 3:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : VIA VT6105 Rhine III Fast Ethernet Adapter

Physikalische Adresse . . . . . . : 00-0C-76-71-02-09

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

IP-Adresse. . . . . . . . . . . . : 83.215.32.17

Subnetzmaske. . . . . . . . . . . : 255.255.248.0

Standardgateway . . . . . . . . . : 83.215.32.1

DHCP-Server . . . . . . . . . . . : 194.107.133.12

DNS-Server. . . . . . . . . . . . : 213.153.32.129

213.153.32.1

Lease erhalten. . . . . . . . . . : Donnerstag, 20. Juli 2006 17:58:10

Lease läuft ab. . . . . . . . . . : Sonntag, 20. August 2006 17:30:41



Ethernetadapter LAN-Verbindung 5:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC

Physikalische Adresse . . . . . . : 00-50-FC-58-1F-99

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

IP-Adresse (Autokonfig.). . . . . : 169.254.221.136

Subnetzmaske. . . . . . . . . . . : 255.255.0.0

Standardgateway . . . . . . . . . :

"

wär super wenn ihr mir helfen könntet!
lg Joh
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

Aufbau Heimnetzwerk bzw. Sicherung Heimnetzwerk

gelöst Frage von Markus1505Netzwerkmanagement3 Kommentare

Hallo zusammen, ich stelle mich am besten erstmal kurz vor. Ich heiße Markus und arbeite mittlerweile im Marketing, vorher ...

Netzwerkgrundlagen

Aufbau Heimnetzwerk mit Firewall

gelöst Frage von KodaCHNetzwerkgrundlagen11 Kommentare

Guten Abend Für eine andere Wohnung würde ich gerne das komplette Netzwerk neu aufbauen. Ich habe bei offenen Fragen ...

LAN, WAN, Wireless

Heimnetzwerk Aufbau und Struktur

gelöst Frage von banane31LAN, WAN, Wireless15 Kommentare

Hallo zusammen, ich habe da mal wieder eine Frage an die Experten. Anbei einmal eine Skizze von der Netzwerkverkabelung ...

LAN, WAN, Wireless

Heimnetzwerk patchen

gelöst Frage von BierkistenschlepperLAN, WAN, Wireless29 Kommentare

Hallo zusammen, bin inzwischen in der neuen Wohnung eingezogen und habe die Verkabelung so weit abgeschlossen, die Dosen und ...

Neue Wissensbeiträge
Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 8 StundenSicherheit

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 1 TagInternet3 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Speedtest.cmd Via Aufgabenplanung stündlich oder ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 1 TagAdministrator.de Feedback4 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. Die Codeblöcke können nun direkt per Copy&Paste kopiert werden. ...

Humor (lol)
Internet - auch 2020 noch Neuland ?
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)3 Kommentare

Heute eine Mail der Schule meiner Tochter bekommen. Blabla Umweltschutz bla bla siehe Anhang. Dumm nur: Da hab ich ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Werde dauernd aus dem WLAN geworfen (RouterOS)
gelöst Frage von amdkeksNetzwerkmanagement24 Kommentare

Hallo Zusammen, ich habe gestern ein update meiner Mikrotikgeräte gemacht und habe nun überall Version 6.45.5 drauf. Mikrotik Routerboard, ...

Festplatten, SSD, Raid
Größe der Partition lässt sich nicht ändern mit gparted
Frage von achkleinFestplatten, SSD, Raid17 Kommentare

Hallo, ich habe eine 480GB auf eine 1TB-SSD geklont. Jetzt möchte ich den freien Speicherplatz per gparted an die ...

Sicherheit
Wie Kann Man eine IT-Notfallhandbuch erstellen für petasan
Frage von 142658Sicherheit14 Kommentare

Hallo Leute ich muss bald meine abschlussprojekt schreiben und brauch dringend hilfe wie man ein IT-Notfallhandbuch erstellen für Petasan(eine ...

Festplatten, SSD, Raid
Wie viel Ampere braucht eine 3.5 Zoll Festplatte am SATA Stecker?
gelöst Frage von francFestplatten, SSD, Raid12 Kommentare

Hallo ich möchte gerne eine "interne" 3.5 Zoll Festplatte an USB 3.0 anschließen. Ich habe dazu diverse Stecker gefunden, ...