Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 auf SBS 2003: Emails werden nicht angezeigt?!?

Mitglied: Poegi

Poegi (Level 1) - Jetzt verbinden

20.07.2005, aktualisiert 26.07.2005, 6687 Aufrufe, 5 Kommentare

Ich benutze den integrierten Exchange Server 2003 auf einem SBS 2003. Nun habe ich (neben anderen) folgendes Problem:
Wenn ich emails über den Pop3-Connector abrufe, landen die auch in den richtigen Postfächern, das kann ich ja über das beobachten der Postfächer sehr gut nachvollziehen.
Nun wird aber keine der emails in Outlook angezeigt, es wird auch kein Fehler gemeldet. Kalendereinträge, gesendete mails, Entwürfe usw. sind ganz normal da, nur eben der Posteingan ist und bleibt leer, obwohl auf dem Exchangeserver Nachrichten für die Postfächer vermeldet werden.
Das Senden der emails über den SMTP-Connector funktioniert im Übrigen auch nicht, habe mich aber noch nicht wirklich mit beschäftigt...
Mitglied: HaFro
20.07.2005 um 20:44 Uhr
Hi,

schau einmal bitte unter C:\Programme\exchsrvr\mailroot\vis\badmail

Wenn du dort Einträge hast dann mußt du noch die Empfängerrichtlinen in deinen Exchange konfigurieren.

Hans-Jürgen
Bitte warten ..
Mitglied: Poegi
21.07.2005 um 08:32 Uhr
In diesem Ordner ist nichts neues zu finden, aber im Ordner PickUp befinden sich die emails, um die es geht!
Jemand ne Idee??
Bitte warten ..
Mitglied: appelch
21.07.2005 um 12:20 Uhr
ich habe das selbe Problem, bei den Usern in Outllook werden keine Emails angezeigt. Hatte schon jemand eine Idee oder Lösung???
Bitte warten ..
Mitglied: Poegi
22.07.2005 um 10:30 Uhr
Ich habe jetzt selbst die Lösung gefunden!
Der virtuelle SMTP Server wurde auf dem SBS nicht mehr automatisch gestartet.
Auf dem Server läuft das Mail Gateway von AVK und nur wenn man dieses vorübergehend auschaltet, kann man den SMTP Server Dienst starten. Beim Systemstart wird aber das Mail Gateway vor dem SMTP Server gestartet...
Werde das wohl über eine abhängigkeit regeln können denke ich.
Bitte warten ..
Mitglied: Ritchy
26.07.2005 um 05:28 Uhr
Hallo,

ich würde dir empfehlen das Manual zu lesen, wie man AVG richtig konfiguriert...

Zweimal Port 25 geht eben nicht...

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

Windows Server

SBS 2003 Virtualisierung Lizenz

Frage von Philbo69Windows Server2 Kommentare

Hallo zusammen, ich habe mal eine Frage zur Virutalisierung eines SBS 2003. Vorhandenes System: - 1 Physikalischen Server mit ...

Exchange Server

SBS 2011 - anlegen einer email adresse auf exchange

gelöst Frage von jensgebkenExchange Server12 Kommentare

Hallo liebe Gemeinschaft, habe eine Frage zu dem Anlegen einer Email Adresse auf meinem sbs2011 mit Exchange 2010 habe ...

Exchange Server

SBS 2011 Outlook Pop3 Connector, Email Empfangsgröße einstellen

Frage von MoelleExchange Server5 Kommentare

Wir haben einen Small Business Server 2011 im Einsatz und rufen die Mails mittels Pop3 Connector ab. Unser Problem ...

Neue Wissensbeiträge
Linux Tools
Dolibarr ERP CRM - Update Prozess
Anleitung von radiogugu vor 1 TagLinux Tools

Hallo. Dies soll den kurzen Update Prozess der Software schildern. Zugrunde liegt eine Ubuntu Linux VM an der Stelle. ...

Linux Tools
Dolibarr ERP CRM - Überblick der Software
Anleitung von radiogugu vor 1 TagLinux Tools

Hallo. Nach der Anleitung zur Einrichtung und Installation der Datenbank und des Webserver Dolibarr ERP CRM Installation möchte ich ...

Linux Tools

Dolibarr ERP CRM Installation der Datenbank und des Webserver

Anleitung von radiogugu vor 1 TagLinux Tools

Hallo zusammen. Ich bin seit kurzem nebenberuflich selbstständig und suchte eine geeignete Software für die Auftragsverwaltung, CRM und ein ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 1 TagSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke26 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Windows Server
Neuinstallation Windows Server 2016 - wie würdet Ihr vorgehen
Frage von mollyneoWindows Server20 Kommentare

Moin, ich habe gerade ein kleines Problem mit einer bestehenden Installation eines "Fachmanns" und möchte gern wissen, wie ihr ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...